Aller au contenu

Mickecoxdu88

Membres
  • Compteur de contenus

    46
  • Inscription

  • Dernière visite

1 abonné

À propos de Mickecoxdu88

  • Rang
    Membre
  • Date de naissance 12/12/1986

Pour me connaitre un peu

  • Mon Nom
    Mickael
  1. Et sinon personne n'a déjà fait un petit prototype parmi vous ? A votre avis peut on envisager un système de turbo non pas entraîné par les gazs d'échappement mais plutôt une turbine entrainée par la courroie ? Ce qui simplifierait la chose (le débit resterai proportionnelle à l'accélération du moteur) Existe t'il des culasses prévue pour un turbo?
  2. Oui effectivement en fait apparemment l’excitation arrive du compteur et passe par l'ampoule pour arriver au régulateur, donc verdict l'ampoule est grillée, le fil est coupé derrière la garniture arrière gauche du compartiment moteur et pour couronné le tout le régulateur est HS car ça charge sans limite !
  3. Bonsoir à tous alors petite question pour les experts en électricité, voilà que je me repenche sur ma cox après une longue période de non utilisation (rénovation de ma maison) le voyant de charge sur ma cox n'a jamais fonctionné, après inspection : fil coupé (le faisceau aurais besoin d'une jeunesse, il est vrai). Donc remise en état toujours pas de lumiére (ampoule ok), contrôle charge de l'alternateur (avec régulateur externe) -> a peine 12V... Alors question concrête que doit-on trouver comme valeur sur la borne DF et D+ comme valeur en +APC et moteur tournant ? Car dans mon cas il n'y a rien du tout, petite précision, lorsque j 'alimente la borne D+ en 12V, la tension de charge et de 13,5 et peut monter jusqu'à 19V en accélérant. Apparemment l'alternateur est censé amener du courant au régulateur sur ce montage, j'en conclue donc que l'alternateur aurait un problème non pas charge, mais d'alimentation du régulateur? Quel sont vos avis?
  4. et quand tu met le contact, y a du courant qui arrive a la bobine?
  5. moi je pense a un mauvais reglage de la carburation
  6. j'avais le meme soucis au début et j'avais remis un relais neuf c'était pareil finalement il fallait juste démonter le relais et regler les petites pattes a l'interieur afin que le relais fonctionne correctement meme le neuf était mal regler...
  7. salut pour ton probleme j'en mettrai ma main au feu que c'est le condensateur (probleme déja vécu sur une autre voiture) des heures de recherche:mad: tout essayé sauf ça, alors que c'est la chose qui prend le moins de temps a changé!! c'est une pièce qui est defectueuse subitement et peu importe la température exterieur et moteur. fais l'essai et redit nous
  8. la tete d'allumeur et le doigt est correct et l'allumage bien callé? le rreglage du carbu?
  9. bonsoir a tous alors moi je pense que les cox c'est comme les mob moins tu mamaille dessus moins ta d'emmmerde, qui na jamais essayé de monter un kit en aillant jamais serrer? les moteurs les plus fiables sont très souvent ceux de stock qui ont évidement une puissance proportionelle au performance que le l'ensemble des éléments du moteur peuvent fournir, mais cependant tout est relatif en apportant des éléments qui n'existait pas a l'époque comme rajouter un systeme de filtration dhuile par exemple ne peut etre que mieux pour améliorer la fiabilité
  10. essai avec le vieux maitre cylindre si il est en état comme sa tu verra déja si c'est sa qui déconne
  11. moi je pense plus aux cylindres de roues aussi soit grippés soit qui fuient
×
×
  • Créer...