Jump to content

Vinze66

Members
  • Posts

    341
  • Joined

  • Last visited

  • Days Won

    6

Everything posted by Vinze66

  1. Bon j'ai fait des test avec voltmètre, Utilisation des commandes de lumières : J'appuie sur le "gris" pour les veilleuses, J'appuie sur le "jaune" pour les codes, donc les deux sont enclenchés. Et pour mettre en phare, ça se passe sur le "manche" des cligno, ya un petit poussoir... Et quand je rappuis sur le "gris" tout s'arrête Pas évident à expliquer en écrivant... déjà je peut utiliser, le rouge -- 30 le marron/gris --- S le blanc --- 56a le blanc/noir-- 56 LE marron ne me servira pas, en plus je sait pas à koi il sert... Manquerai le Jaune, mais il fait pas comme le blanc(56a)... Et puis le bleu, alors lui... il marche avec le blanc(plein phare)...
  2. Oui, mais si ça grille, bin je suis comme un c.. , sans savoir comment se branche un relais en 12V, et les 6V sont aussi en 5 broches...
  3. Alors voilà l'histoire, sur le Variant relai de phare 6 volts avec 6 broches, et pour le passé en 12v, bin sur les relais que l'on peut trouvé chez nos revendeurs il y a 5 broches de connections... comment konfé ????? :-/ Pas encore commandé mais pour être sur de pas prendre une connerie...
  4. Bonsoir, propriétaire d'un type 3 Variant de 1963, je compte passer en 12 volts, pour cela, j'ai déja récupéré une soufflante entière de type 3 en 12 volts (support dynamo plus grand, directement sur la soufflante). Je pensé monter un alternateur à la place de la dynamo, auriez vous des infos ou images sur ce genre de montage ???? Merci !!!
  5. Moi, c'est petite annonce, est je suis partit au Portugal le voir, et depuis je roule en Variant de 63 ...
  6. Salut, encore une galère, je viens de passé en train avant à disque, jusque là nikel, ça freine !!! Maintenant je suis en 4 trous devant, et 5 derrière, pour mettre mes Ritter 4 trous, je doit passé en 4 trous derrière, et là , c'est le drame... j'ai acheté des cales d'adaptation pour mettre des roues 4 trous sur des tambours en 5, mais mes jantes en 5.5 ne rentrent pas... les cales élargissent trop la voie Impossible de repercer les tambours, ma question est là, peut on mettre des tambours de type 3 en 4 trous à la place des tambours 5 trous, faut il acheter uniquement le tambour en deux parties ou faut il trouvé également les flasques qui maintiennent les cylindres de roue ???? J'ai l'occasion d'avoir des tambours arrières complets d'un KG 14, peuvent ils se monter à la place ???? Aidez moi je suis en galère , j'en ai marre de pas pouvoir rouler !!!!!!!!!!!!!!!!!!!! Merci
  7. Je voit pas trop ce qu'est la tresse de masse de la platine ????
  8. Voici le modèle de mon allumeur ; Allumeur Bosch ZV/PAU 4R6, c'est celui avec le condensateur à l'intérieur. Mon carburateur est un solex 32 phn-1 Mon moteur est un 1500 type 3, 44 cv, sans lettre car tout premier modéle (1963). Ma bobine est d'origine. Bougies et faisceau Bosh neuf. Vis platinées neuves, mais qui ont roulées 50 km avec un condensateur hs, puis changement du condensateur par un neuf. Aprés avoir passé un coup de papier de verre sur les vis platinées, c'était vraiment mieux. Y a t-il des allumeurs spécifique pour 6 volts, ou ce sont tous les même ?
  9. Salut Thierry, je sait pas trop quand je pourrait descendre, je suis sur Font Romeu, et je bosse dans la restauration, donc en ce moment les congés sont pas évidents... Dés que je sait quand je descend je te prévient avant, merci. Pensez vous qu'un problème de bobine est possible ???? Ou alors mon allumeur...
  10. Salut, mon condensateur à été changé par un neuf, et en ce qui concerne mon garagiste, certes, il ne fait pas de l'auto ancienne tout les jours mais j'ai entièrement confiance en lui. Il m'a dit que lorsque il réglé l'allumeur avec les donnée de la RTA, c'était encore pire... D’ailleurs il n'as pas voulu me faire payer car il n'as pas réussit à la réglé comme il le voulait...
  11. Bonjour, je possède un Variant de 1963, en 6 volts http://klllteam.forum2discussions.com/t513-le-variant-1963-de-vinze mon problème est survenu il y a un mois, lors d'une promenade, il à commencé à ratatouiller et avoir des trous à l'accelération... Donc vis platinées foutu, que j'ai remplacé avec un nouveau condensateur, j'ai fait réglé mon allumeur chez mon garagiste, qui n'as pas réussit avec les données constructeur mais à "l'oreille", le Variant à tourné nickel sur cent bornes, puis à nouveau re merdage... Les vis platinées étaient à nouveau un peu noirâtre. Donc je les aient néttoyées, et ça refonctionne, mais pour combien de temps... D'ou pourrai venir mon probléme, c'est à dire une usure prématurée des vis platinées? de la bobine ? Pour info, avant de remettre le Variant en route, j'ai changé le faisceau, et les bougies. Je vais passé en 12 volts durant l'hiver mais je voudrai roulé tout cet été... Je ne m'y connait pas trop, help me !!!!! Merci à tous !!!!
×
×
  • Create New...