Jump to content

chrisfr45

Members
  • Content Count

    31
  • Joined

  • Last visited

Everything posted by chrisfr45

  1. Cela avait été fait j'avais une réglage à 2 de co pour la synchro de mémoire c'était 8 ou 10 et il fonctionnais parfaitement conso 11l souple du couple couleur des bougies nickel . La, la synchro est a 12 à droite et idem à gauche mais à gauche peu de variation au réglage et bougie noir type humide cylindre 3 et noir pour les autres
  2. A ce jour il démarre bien mais tourne sur 2 ou 3 pattes ! Test avec réservoir annexe déjà fait idem Prise d'air peut être je pencherais éventuellement pour une cale sous culasse , soupape ou fissure un pro me parle des poussoirs ? mais l'essai cache culbus ouvert me parai bien
  3. Pour les compressions 7 7 7.1 6.2 personne à une idée ?
  4. Bonjour demande d’aide aux Pros du forum Historique 2000 kms cet été une vrai horloge pression et température d’huile normal moteur d’origine avec kit 34 Ict weber avec régulateur essence et pot Inox consomme pas d’huile et mais un peu d’essence mais ça c’est normal ! Plein au supermarché du coin il reste une pompe ouverte les autres HS !? 100 kms plus tard perte de puissance progressive puis le t3 à caler. J’essaye de démarrer mais rien, je change les bougies et un câble et la il redémarre puis tourne sur 2 ou 3 pattes au bout de 100 mètres. Dans la semaine j’essaye a nouveau, bougies, câbles, tête et doigt neuf, essai avec une autre bobine module mais rien. Recherche de prise d’air rien non plus Par contre la pompe a essence fait des bruits bizarre (pourquoi les pompes etais en panne au supermarché ?). Je change la pompe a essence et la il démarre sur ces quatre cylindre je fais un essai et au bout de 20 kms plus de puissance et je rentre sur 2 ou 3 pattes au garage. je dépose les weber le filtre king (3mois) il est noir de dépôt je change le filtre et je remonte les carbus d’origine et c’est la même chose qu'avec les webers quand je débranche le cylindre 3 ou 4 j’ai une très faible variation de régime contrairement au cylindre 1 et 2. Par contre il démarre bien . Je dépose les caches culbus et fait tourner le moteur tous bouge normalement, repose des caches et des weber joint neuf colliers sur les dépressions et au démarrage c’est pareil . La je ne vois pas et comprend pas.
  5. C’est fait cela fonctionne parfaitement ce n’est pas le jour et la nuit mais le bus est plus souple accélération plus franche démarre mieux a chaud et un ralenti à 950trs. . A si je pouvais un petit arbre et une petite préparation des cullasses pour avoir tous les poneys en bas et se serai très bien mais va falloir attendre un peu. Il restera la consommation à voir j’étais avant à 12l et j'ai conservé le filterking. Une dernière question si je fait faire un jour une préparation des culasses type 4 est il intéressant de prévoir un remplacement préventif des guides ?
  6. Merci je vais faire cela, par contre voulant changer mon FilterKing mon shop m’affirme ne pas en avoir besoin car j’ai une pompe à essence électrique rotative auto-régulé PIERBURG ! Pour en revenir au réglage de l’avance et afin de me coucher moins bête pourquoi cette modification ?
  7. Effectivement Empi j’évite au maximum ce week end je fais un essai avec un kit weber ict . Merci de me confirmer la procédure coté allumage je branche la prise extérieure de la capsule et la relie à la prise de dépression du carburateur de gauche et la prise intérieur de la capsule je la bouche ? . Concernant l’avance toujours 5° ou a modifier.
  8. Merci du retour je n’avais pas eu une très bonne expérience des Ict sur un T1 les bougies ne tenais pas mais les carbus n’étais pas en super état. Je vais faire un essai en fin de semaine avec kit en bon état à suivre. Pompe Pierburg et filterking à 0.15 déjà en place sur le t3.
  9. Personne n'a fait d'essai entre les deux types de carburateurs ?
  10. Après pas mal d’années avec des type1 je possède depuis peu un transporter 2.0 cu et dans l’attente d’ouvrir le moteur pour l’ajout d’un arbre plus performant mais pas avant une ou deux saisons je souhaite changer les carbus d’origine qui me pose un problème de réglage de ralenti (1300trs mini aucune réaction sur ralenti et richesse) par des nouveaux plus performants. Le but + de couple et un bon équilibre couple consommation actuellement 12l ce qui me parait normal niveau échappement un vintage speed est déjà présent sur le bus J’hésite entre le kit empi weber 34 ict et le kit empi kadron 40 pour type 4 mais je reste ouvert a tous conseils et propositions.
  11. Effectivement je fais toujours une copie mais la l'erreur a été faite avant !
  12. Bonjour je reviens sur ce post je recherche une copie d'un certificat pour un Baboulin le lien pour le certificat bab présent dans le post est cassé
  13. Bonjour ayant le projet de remise en état de deux trains avants pour bay je recherche des plans viables de platines en double perçage de fixation pour bay mod 68/69 et mod 70 et suivant. merci
  14. Merci pour ta réponse c'est exactement la situation de cette histoire... Quand moi je vend je fais un album complet de photos mais d'autres personnes ne vous donnerons que 3 ou 4 photos et puis c'est tout. Il y a deux ans j"ai achetez une cox a 200kms de chez moi l'annonce avais deux photos et le vendeur n'avais pas le temps d'en faire d'autres. Résultat j'ai fait deux tours monospace en break remplis de pièces et plateau la cox. Oui deux tours = 2 cox pour le même prix + les pièces.
  15. J'avais le contrôle, et les photos étais faites de façon a ne pas montrer les dégâts maintenant sa fait bientôt 10 années que je refait des VW et il y a de plus en plus de personne sans scrupules dans la VW pour faire du business. Maintenant ce post a pour but qu'un novice ne se fasse pas ...
  16. La semaine dernière je vois cette annonce dans LBC, COMBI VOLKSWAGEN T2A de septembre 1970 Moteur échange standard 1600, embrayage neuf, sellerie neuve. équipement "camper" avec table, clic-clac et penderie WESTFALIA , marche pieds amovible de porte latérale carrosserie bonne état mais quelques défauts , coin arrière de la batterie à changer mais pas urgent contrôle technique OK et valide mars 2015 prêt pour les vacances premier contact par mail 7500€ C’est le modèle que je cherche je contacte le vendeur lui demande des photos des points négatifs. Le soir je reçois un mail avec les photos des problèmes (coin arrière droit +support de cric+bac à batterie soit 3 points négatifs uniquement) au vue des photos je réponds que je suis toujours ok pour l’achat. Le lendemain le vendeur me contacte me dis que la peinture est pas top et qu’il i ya quelques points de rouille ici et la mais il a été déjà restauré il y a 10 ans. Je confirme l’achat je prends mon billet de train, fais établir le chèque de banque, assurance prête pour samedi pour allez chercher ce combi aà500 kms de chez moi. Le samedi arrive me voila parti d ’Orléans pour Lorient ….a l’arrivée le vendeur vient me chercher avec le combi et à la première vue de ce véhicule la stupeur est là ! Je monte dans le combi et on part pour se garer sur un parking à cote de la gare : l’odeur de moisi est telle à l’intérieur que je demande au vendeur s’il a pas sorti le combi d’une grange ou autre… il me répond qu’il est resté un peu dehors… Nous voila garés, je commence à faire le tour, une restauration pardon un bricolage pour être poli a bien été réalisé il y a 10 ans : des tôles ont été posées sur tous les bas de caisses ailes et coins arrières et couverts d’un genre d’anti gravillon …je précise que tout est à refaire et pourri par la rouille : passages de roue, tous les flans sont en accordéon, ensemble de mastic ou tôle superposée ou voilée, les portes sont des passoires avec des trous de pièces d’un euros, tous les joints de vitres sont secs et le peu que j’ai vu en dessous présage pas de bonne chose et enfin les soubassement avec la partie basse de la façade pourrie + le renfort châssis à remplacer, sans parler du toit qui est complètement piqué…comme une voiture qui est resté des années dehors…. Pas content d’avoir été pris pour un imbécile je demande au vendeur si c’est pour ca qu’il ne ma pas fait parvenir une série de photos de près et de parties bien précises que je lui avais demandées : il me répond que non et qu’il avais pas vu mon mail à temps (mail du jeudi pour achat samedi) j’ai été pris d’une énorme envie de lui expliquer les chose différemment mais sur ma demande, il me remboursa mes frais et la raison l’emporta sur l’envie. Avis au nouvel acheteur de combi ou autre vw : ce vendeur vendait ce combi bleu et blanc à Lorient 7500€ pour ma part il en valait 2500€ environ, mais pas plus !.... donc regardez bien avant d’acheter …il va sûrement réapparaitre sur la toile… Sinon je cherche toujours un t2a me joindre par MP Pour finir au moment de repartir le combi ne démarrait plus….
  17. Bonjour, Après démontage de mon moteur 1600 t1 il s'avère que ma boite est une CP.( t4 2l ) Par contre pour la cloche j'ai un doute et pas de pattes de fixation pour le chassis. si quelqun a des infos !
×
×
  • Create New...