Jump to content

boubou959

Members
  • Content Count

    12
  • Joined

  • Last visited

About boubou959

  • Rank
    Membre
  • Birthday 10/14/1988

Converted

  • My First Name
    rémi
  • Mon job ...
    etudiant
  1. je ne comprend pas trop ce que tu veu dire !? si tu a les memes symptomes ,cela viens surment de la meme cause oui !!! par contre fais vite car si ta pompe de reprise fuit ,tu me va pas tarder à transformé ta vw en fumée !!! la solution la plus simple pour ce probleme est de changer le carbu par un neuf ! de plus tu t'y retrouveras au niveau de la consomation !
  2. j'avais EXACTEMENT le meme probleme que le tiens sur une 1302 de 71 ,en fait il y avais du jeu dans le papillon ,il n'etais pas stable et bouger donc tout le temps ,demarrage impec et des que le starter reviens en position plus de ralentit ,meme en accelerant le moteur n'etais pas stable du tout SOLUTION:j'ai changer de carbu pour un neuf et sa a tout de suite fonctioner nickel ,cela ma couter environ 140 euros et maintenant elle marche impec et consomme environ 7l/100 tiens nous au courant !!
  3. bonjour , sur ma cox 1302 le cable de mon embrayage commance à couiné dés que je debraye et je ne vois pas coment le graisser ou le huiler ,pouvez vous m'eclairer un peut sur ce point merci de vos reponces
  4. bonjour a tous ,j'ai une 1302 depuis maintanant 2 mois ,elle roule trés bien cepandant j'ai un petit bruit qui ce produit souvent l'ors des premiers mettres l'orsque je viens de demarrer ,il disparais apres quelques centaines de mettres .c'est un petit bruit assez sec qui me fait penser a un caillou coincé dans un pneu en un peut plus fort quand meme ,il ce produit que l'orsque la voiture et en prise et que le moteur est en charge et j'ai l'impression qu'il viens plutot du coté arriere gauche mais ne le fait pas à chaque fois que je prend la voiture c'est assez bizare avez vous des idées ? MERCI de vos reponses
  5. probleme resolu ,carbu changer ,sa tourne nickel ,le probleme eté que le tige de le pompe de reprise été usée donc ,jeu entre le tige et le papillon et donc il n'etais pas toujours bien fermé ,de plus il y avais du jeu au niveau de l'axe de papillon, donc petite prise d'air qui n'arangais pas les choses merci pour votre aide
  6. oui j'ai bien un 31 pict 3 ,la vis de reglage de butée de starter n'est pas en contact avec l'ecargot losque le starter est en position normal .a chaud ,c'est pire que a froid , a froid ,le moteur samble trouner plus "rond " . j'ai redemonter le carbu pour verifier qu'il ne soit pas boucher ,et a prioris c ok ! par contre il y a l'air d'avoir un leger suintement au niveau de l'axe de papillon es-ce la solution a mon probleme ? cela pourais correspondre a ce que tu dis crabman ? en tous cas ,merci les gas c'est bien sympa de m'aider parsque je comancer un peut a etre démoralisé !
  7. ben je commance a y penser et sa me fait assez peur !
  8. mon 1302 demarre bien ,tourne a un regime stable jusqu'au retour du starter ! aprés le ralentit ne tiens plus ,lorsque j'accelere ,elle prend bien ses tours ,je la tiens a un regime stable mais elle fini par retomber et elle samble s'etouffer surement un probleme de carbu mais voila sa fait 2 fois que je le demonte et sa commance a me gonflé je ne sais plus quoi faire ! le condo et les vis patinées sont neuf,l'avance a été régler a la lampe temoin ,le jeu aux soupapes est ok , l'huile de filtre est neuve ,la vidange a été faite ,le carbu a été netoyer ,les 2 vis sont a 1.5 tours ce qui est apparament le reglage standard ,l'orsque je tourne l'une des vis ,je n'est pas l'impression que sa change grand chause
  9. petite question ,sur le coté droit de mon carbu j'ai 2 sortes de jicleurs un de 952.5 et un de 945 ,celui de 952.5 est le plus proche de l'ariere de la voiture , normal ?
  10. en réalité j'avais du rever , ma bobine ne surchaufe plus ! a moins que c'est depuis que j'ai changer de condo
  11. aojourd'hui j'ait regler le garbu mais sa ne change pas vraiment ,(j'ai mis 1.5 tours pour les 2 vis ce sont apparament les reglages standards ) j'ai changer de condo est de vis patinées mais rien n'y fait , je pense devoir faire un reglage d'allumage mais je ne sais absolument pas faire sa ps: je ne pense pas avoir de prise d'air ,je pense que sa s'entendrais ...
  12. bonjour alors voila avant tout ,comme je suis nouveau ,je me présante ,j'ai 18 ans ,j'habite pas trés loin de lille est je viens d'acheter ma premiere voiture ,une cox 1302 de sept 71 en allemagne . le bac étant términé ,je commance a m'y mettre car il y a plusieurs petits problemes nottament au niveau du moteur ( je précise que j'ai acheter cette cox 1200 euros ,elle est entierement dans son jus d'origine et n'a pas tourné depuis 6 ans mais elle est en bon etat ) alors voila j'ai dejafait la vidange, netoyer le carburateur ,changer les joints ,changer l'huile du filtre ,changer les bougies ,regler les soupapes ,changer le faiseau d'allumage elle demarre trés bien ,elle tourne bien l'orsque le starter est en "activité " mais aprés une 30aine de secondes le ralantis redessant et ne tien plus ,il faut accelerer pour ne pas qu'elle calle é elle a tandance a "ratatouillé " lorsque l'on accelere avant de prendre ses tours de plus ,je trouve que le moteaur chauffe vite é aprés avoir fait tourné le moteur ,en touchant la bobine ,je me suis appercu qu'elle été trés chaude alors que le moteur n'avais pas tourné longtemps je pense refaire mon allumage ,changer le condo et les vis patinés mais je n'y conais rien en allumage aprés cela peut il venir de mon carbu qui margrés mon netoyage et rester bouché quelque part ? la petite vis pointu est actuellement réglé a 2 tours é la grosse vis a bout rond est fermé j'ai essayé de lire la rta mais je la trouve inbuvable pouvez vous m'eclairer un peut ? merci de vos reponces !
×
×
  • Create New...