Jump to content

Catz

Members
  • Content Count

    340
  • Joined

  • Last visited

Everything posted by Catz

  1. Bonjour, j'ai une 1302 1600DA que je compte utiliser en daily. J'ai environ 15 km de route dont la moitié est en embouteillage. Donc au bout de 10 minutes d'embouteillage je commence à perdre le ralenti, pourtant elle roule très très bien avant celà. Puis au bout de 20 minutes elle commence à avoir des ratés, et si par malheur je cale comme ça, elle ne démarre plus, sinon très difficilement en la poussant. Je m'arrête, et je regarde si ça chauffe; et non pas tant que ça ,par contre c'est la bobine qui est brûlante. j'ai un allumage transistoré qui utilise en même temps la vis plati
  2. oui ce sont des type1 donc j'oublie. donc je changerais uniquement les buses pour l'instant. quelle serait donc la puissance approximative de cette configuration? 100cv+ ou beaucoup moins?
  3. je suis actuellement en 37,5x33 car mes culasses sont neuves et je voulais pas y toucher. Par contre j'aimerais savoir si il y a grande différence entre 42x37 et 40x35.5 car j'ai les soupapes et mes anciennes culasses pour les loger.
  4. oui pour les buses 32,les soupapes en 42x37 ont-elles de grande différence par rapport à des 40x35 que j'ai déjà? Sinon les silent blocs renforcés , ça s'achète où exactement? Merci Loic
  5. Bonjour, ça y est, l'étape upright cooling est fini pour mon 1971cc T4. Le moteur n'est pas encore monté dans la voiture mais on a eu le bonheur de le démarrer avec une cloche est un démarreur. à priori il semble très nerveux et aucun trou dans les accélérations. La configuration est peu être bien atypique : - Base T4 - Refroidissement T1 en dynamo - Bloc alu T4 - Vilbrequin course 71mm - Piston 94mm plat - Culasse origine 1700 T4 alésé au niveau des cylindres (soupapes 37.5 x33) - Carbu 2 x 40DRLA buse 28 (ess 135 / air : 180) - Echapement 4 en 1 maison - Embrayage Kenedy St
  6. merci Loic, je compte vraiment savoir cette pression avant toute tentative
  7. la came de commande sur ma pompe est celle qui est plus enfoncée dans le pied de la pompe, car j'ai remarqué que sur l'autre modèle elle est à raz, presque dépassant du pied.Donc je suppose que ma tige de 108 est bonne. Sinon merci pour vos retour et les astuces acrobatiques ;-)
  8. je pense qu'il y a juste 2 longueur de tige non? celle pour les pompes avec membrane visitable et celle des pompes dite à jetter. donc oui j'ai la bonne tige s'il n'y en a pas une troisième. et justement pour se servir de la tête, raccourcir peu à peu la tige n'est elle pas une solution pour diminuer la pression???
  9. j'ai déjà verifié l'étanchéité à la fermeture du pointeau,surtout quand j'ai rajouté une rondelle. Sinon comment faire si c'est la pompe qui débite trop fort???...j'ai pas de moyen pour vérifier la pression merci
  10. Bonjour, toujours dans la suite de mon démarrage moteur refait: Le moteur tourne nickel jusqu'à ce que le carbu se noie de façon hallucinant; Je le décris : c'est comme si le pointeau ne stoppe pas l'arrivée d'essence, alors de l'essence coule abondamment du centreur et si on a le malheur d'accélérer dans cette situation (ce que j'ai fait d'ailleur) , l'essence gicle du mis à l'air de cuve (carbu 31pict). ... et vous êtes loin d'imaginer le debit qui en sort. Mes questions: ce carbu n'a jamais posé ce genre de problème, d'ailleurs il n'a pas été démonté lors de la réfection; s
  11. encore merci pour vos info. effectivement pour chacun des deux joint, j'en ai confectionné de très faible épaisseur et j'ai viré les rouges. Pour l'amorçage, j'ai suivi vos conseils; retirer les bougies et graisser les pignons, aussi enlever le contacteur de pression d'huile : résultat l'huile est bien montée en quelques tours de démarreur.
  12. merci pour vos réponses et désolé pour le double postage, c'est pas du tout exprès.
  13. je suis ou et non rassuré car mes 30 secondes c'est moteur tournant (allumé) alors que vos 2 minutes c'est plutôt démarrage/mis en pression. Sinon merci à tous pour les astuces que je vais bien suivre pour demain. toutefois j'ignore comment remplir la pompe à huile de cette manière
  14. Bonjour, J'avais déjà un problème de pression d'huile dernièrement sur ma 1200. Ceci amena à faire une réfection complète du moteur. et là donc après démarrage pas de pression d'huile.Le moteur aurait déjà tourné une bonne trentaine de seconde tout de même (oui s'était pas prudent!!!!) donc on a stoppé et dévissé le contacteur de pression d'huile : pas une goutte. Puis déposé la pompe à huile : aussi sec qu'au montage. Je ferais remarquer que j'ai fêlé le coin haut de la pompe avant tout ça au démontage. Cassé tangente à la rainure circulaire de la pompe. les questions sont
  15. Bonjour, J'avais déjà un problème de pression d'huile dernièrement sur ma 1200. Ceci amena à faire une réfection complète du moteur. et là donc après démarrage pas de pression d'huile.Le moteur aurait déjà tourné une bonne trentaine de seconde tout de même (oui s'était pas prudent!!!!) donc on a stoppé et dévissé le contacteur de pression d'huile : pas une goutte. Puis déposé la pompe à huile : aussi sec qu'au montage. Je ferais remarquer que j'ai fêlé le coin haut de la pompe avant tout ça au démontage. Cassé tangente à la rainure circulaire de la pompe. les questions sont :
  16. merci pour vos réponses,mais comment expliquer qu'il n'y ait pas de fumée blanche dans ce cas. L'huile qui arrive à passer dans la chambre ne doit-elle pas être brulée??
  17. Bonjour à tous, Je viens de refaire mon moteur, et au bout de 10 minutes sur place il y a une fuite assez importante du côté droit (je suis face au moteur). c'étaient pas les tubes enveloppes (j'aurais préféré) mais plutôt entre chemise et culasse. J'ai retiré les bougies de ce côté du cylindre et celle de la première est éclaboussée d'huile alors que la 2è est bien sèche et à la bonne couleur. Les segments viennent pourtant d'être changés (raison de la réfection) Maintenant les questions et remarques : - je ne constate pas de ratage (pas de sensation de rouler sur 3 pattes)
  18. une auto qui roule en vitesse de croisière doit-elle plus de son inertie au roue ou au VM???au roue je suppose??? le plus grand besoin en puissance est donc au moment de la relance après arrêt ou obstacle. Un VM plus léger ne procure-t-il pas plus de reprise pour la relance??? Ne peut-on donc pas trouver le compromis de poids entre VM origine et VM allégé??? un 180mm+kit embrayage est-il plus lourd qu'un 200mm???... lequel serai le plus avantageux dans une 1200cc???
  19. merci à tous pour vos réponses! Loic> je pense pas que mon pied-à-coulisse soit assez précis pour voir une différence de cet ordre, car les bielles ne sont pas coincées ou résistent fortement,mais elles tombent pas sur leur poids tout simplement.Si c'était pas du neuf,on va dire que j'aurais laissé faire.lol ça me fait cela sur 3 des 4 bielles P.S : merci à l'administrateur d'avoir reformulé le titre;)
  20. non,je n'ai pas mélangé les chapeaux des bielles,et les chiffres gravés dessus sont identiques et montés face à face. non,mes bielles n'ont pas été reconditionnées et je ne pense pas que cela se fasse chez nous.Donc il faut les changer???
  21. salut à tous, je suis entrain d'embieller mon vilo forgé tout neuf avec des coussinets KS. On me dit qu'une fois monté,les bielles doivent tourner (tomber) par leur propre poids. Ce n'est pas mon cas pourtant,mes bielles restent suspendues ,elles tournent mais il faut les prendre en main. est-ce normal vu qu'il s'agit d'un vilo neuf tout standard?... faut-il reprendre quelque part? merci à vous
  22. ils rentrent deux par deux comme les bons écoliers des petites sections;) ! ..et moi qui disait ne plus vouloir parler:rolleyes: !
  23. je sais que cette remarque est censé être drôle:D ....mais je trouve surtout que c'est idiot. Le piège à nouille comme tu dis n'a blessé personne et n'a rien couté ,au contraire, c'est le seul paramêtre intru auquel on peut supposé ne serait qu'une infine partie de cette incroyable prouesse. ici à Mada,on a pu guérrir un certain nombre de Cancer et même le SIDA, beaucoup s'en sont moqués mais cétait par pour autant que le fait n'existait pas;) . ... donc il faut admettre que la théorie n'explique pas tout,il y a toujours des exceptions qui confirment la règle:) !
  24. non le carbu est en très bon état et bien étanche,peut être ces fuites compensatrices sont au niveau des joints car j'ai surélevé le carbu pour que l'alternateur ne touche pas la pompe de reprise:confused: je vais regarder cela ,merci Loic Mais si j'ai un filtre à air d'origine mais je l'ai nettoyé sans remettre de l'huile,c'est pour ça que j'ai dis léger. Mais maintenant que j'ai passé la phase expérimentale je peut passer à la raffinement;) ! Désolé pour le HS
×
×
  • Create New...