Jump to content

Catz

Members
  • Content Count

    336
  • Joined

  • Last visited

About Catz

  • Rank
    Membre

Converted

  • My First Name
    Rija
  • Ma Biographie
    34ans,marié,Papa de deux petites filles
  • Mes centres d'intérêts ...
    enduro/cross
  • Mon job ...
    Architecte
  • Newsletter F4E
    NON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour à tous, Voilà nous sommes parti précipitamment avec la combi et tout se passe à merveille. Seulement ce matin je prend le temps de vérifier le niveau d'huile et il est juste au trait du mini. Dois-je craindre le retour si on doit rouler avec ce niveau d'huile sur une bonne cinquantaine de km? Le voyant pourtant s’éteint bien aussitôt que le moteur démarre. Merci de vos retour Rija
  2. Bonjour, Je viens de récupérer un moteur 1200 sur une caisse qui est très loin d'être "tout d'origine" et j'y trouve un allumeur bosch de référence 231 154 004 que je n'identifie nul part dans les posts traitant les références pour nos 4 à plat. C'est un allumeur à avance centrifuge uniquement qui à pourtant un air assez proche d'un 009. Comment savoir d'où cela vient?... et s'il est compatible avec un 1200cc + carbu 28 Solex Merci
  3. est-ce qu'on peut schématiser ce réglage de cuve car je n'ai pas tout saisi. 18mm, c'est la partie non remplie d'essence par rapport au rebord de la cuve? ...comment arrive-t-on à faire cela sur un solex pict?... on tord le flotteur?, on cale le pointeau???
  4. Bonjour à tous, Je possède une 1302 avec les clignotant dans le pare choc avant.Je compte remettre mes clignotants sur l'aile et remplacer mon pare choc par celui d'un 1300 (en échange) sans les trous de clignos. Donc je voudrais savoir si ces deux modèles ont les mêmes courbes au niveau du pare choc et s'en partage le même. Merci pour vos lumières ;-)
  5. j'ai déscendu le moteur pour un problème d'embrayage, et inspecté l'étanchéité de la pipe d'dmission. J'ai donc changé les 2 bagues d'étanchéité au cas où... puis j'ai démarré le moteur par terre avant remontage ...et voilà...j'ai retrouvé le ralenti...problème de prise d'air côté pipe d'admission donc!
  6. merci pour vos réponses, j'ai procédé comme vous aviez dit, et par élimination, la bobine a rendu l'âme. Après remplacement , le moteur a bien démarré mais je n'ai toujours pas de ralenti.
  7. Pour info, c'est une 1200 de 1963 dans sans stricte configuration d'origine : 28 pict + allumeur classique avec capsule à dépression.
  8. Bonjour à tous, J'ai réveillé ma petite 1200 qui dormais depuis presque un an, pour notre prochain meeting. Elle démarrait bien facilement et tourne à merveille à ma grande joie. Puis du jour au lendemain littéralement, elle ne tient plus le ralenti, avec des ratages ..., j'ai nettoyé le carbu, les bougies, et inspecté d'éventuelle saleté dans le circuit d'essence, mais rien n'y fait elle ne voulait plus tourner comme il faut. En insistant sur mes mises au point, elle a calait comme s'il n'y avait plus d'essence, pourtant, filtre et cuve bien remplis, et ça pisse bien ...ma
  9. Salut à tous, Voilà, j'ai pas mal roulé avec la voiture et j'ai bien senti les bruits partir, surtout au ralenti, le moteur est bien calme. Cependant en régime, je trouve que le bruit moteur n'arrive jamais à égaler un 1600 T1 normal. Faut-il s'en contenter pour un 1600 CT?... je pensais plutôt que les poussoirs hydrauliques seront plus soft à écouter. Y-a-t-il un dernier réglage à faire pour les culbus une fois qu'on est sûr qu'ils sont bien amorcer? Encore merci ;-)
  10. merci nono14, j'ai justement prix la westfalia pour aller au boulot là. C'est surdimensionné comme moyen de transport mais c'est pour la bonne cause.
  11. Bonjour à tous, j'ai bien suivi les étapes pour bien régler les poussoirs hydrau pour un 1er démarrage : vis qui touche + 2 tours. Cependant j'ai comme un problème de désamorçage sur seulement 1 soupape d'admission. J'ai vérifié les jeux des culbus après plusieurs minutes de démarrage, tout était devenu dur comme sur des poussoirs mécaniques, sauf 1 (d'admission) que je pouvais pousser encore. du coup, ça fait comme un petit retour dans l'échappement à chaque décélération. y-a-t-il une astuce pour mieux amorcer sans démonter?
  12. j'avais également ce bruit sur mon CT en poussoirs hydrau, et c'était l'allumeur qui ne donnait pas sur le cylindre N°2, je l'ai constaté au touché que le collecteur de ce cylindre était resté froid. Toutefois, il restait encore un peu du bruit en accélérant même s'il était tout calme au ralenti... je n'aime pas trop le son des CT finalement.
  13. si c'est à l'usage, oui notre combi (westfalia) a bien détrôné nos cox car comme le disent beaucoup d'entre nous, la famille a bien grandie et les temps libres tant qu'à les passer en VW , on privilégie la formule grosse voiture ;-)
×
×
  • Create New...