Jump to content

CREWCAB62

Members
  • Content Count

    155
  • Joined

  • Last visited

About CREWCAB62

  • Rank
    Membre
  • Birthday 10/02/1951

Converted

  • My First Name
    GISSINGER SERGE
  • Mes centres d'intérêts ...
    VOITURES ANCIENNES EN GENERAL VW ET PORSCHE EN PARTICULIER
  • Mon job ...
    ARTISANT COIFFEUR

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. est ce que le plancher à ete changé? Si c est le cas il manque une petite tole pliée en dessous qui fait remonter la tringle et crée une tension sur celle ci,il faut donc mettre une entretoise.
  2. Ok merci Il est possible de le changer sans depose de moteur/boite?
  3. j avais revu la courbure de la gaine mais cela ne suffit pas le levier vibre très fort, la vitesse saute ,et pas possible d avancer.
  4. Bonjour J ai un combi split avec un moteur d environ 100 cv avec une boite cox. Au demarrage le moteur tressaute jusqu a faire sauter les vitesses. Pas de problèmes en prise. La pose d une ceinture de boite ameliore t elle le problème? Si oui quel est le meilleur modèle? Merci pour vos réponses
  5. J ai par erreur posté 2 fois le meme sujet.

    Le poussoir ne doit pas etre bloqué puisqu en écartant la rampe de culbuteurs ça fonctionne.

    Mais j imagine ne pas pouvoir laisser ce montage.Le culbuteur est bien mobile.

  6. Bonjour Sur un moteur de 356 j ai un problème de réglage des culbuteurs. La vis de reglage du cylindre 4 est dévissée en butée et le culbuteur n a pas de jeu. C est un moteur qui a ete arreté 1 an et c est au redemarrage qu il y avais un bruit métalique ,ce qui m a amené a revoir le reglage. Pour faire un essai j ai mis une rondelle sous la rampe des culbus qui a alors rendu le réglage possible et supprimé le bruit mais je pense que ça ne peut rester dans l etat. Quel peut etre la cause de cette panne? Merci
  7. Bonjour Sur un moteur de 356 j avais un bruit métallique.J ai voulu régler les culbuteursl ayant déja fait plusieures fois sur ce moteur mais la vis de réglage du cylindre 4 est ouverte en butée et le culbuteur est toujours bloqué ne laissant aucun jeu.P
  8. Il m est arrivé le meme type de problème avec mon split. J ai changé la gaine du cable d embrayage ,mais elle est trop courte(comme beaucoup de produit ,ce n est pas conforme a l origine) ce qui lui donne une courbure incorrecte. En ajoutant des rondelles entre la gaine et le support de boite le problème a ete résolu.
  9. Non Boyou166 je ne suis pas aigri ,ne vois pas du tout d un mauvais oeil l arrivée de jeunes ,et n ai aucune inquietude pour l avenir de mes véhicules. Mais laisser croire a notre ami que sans connaissances ,actuellement sans revenus qu avec 3000e max de budget on peut acheter,restaurer et rouler avec une cox n est vraiment pas réaliste. Bien sur que l on peut restaurer une ancienne sans connaissances et rouler avec mais alors il faut y mettre les moyens, et si possible conséquents .
  10. Une de mes connaissances a demandé a un collectionneur de voiture anciennes Quel modèle d auto me conseillez vous sachant que je ne connais rien a la mécanique? Réponse du collectionneur AUCUNE A méditer. Cela dit avec un bon réseau de connaisseurs ça peut s arranger
  11. Pour effectuer la mesure sur quelle valeur d ohm faut il se placer et quelle valeur doit on obtenir?
  12. Très bien je vais controler ca.C est probablement un probleme de materiel,si c etait le branchement il se mettrai en court circuit immediatement.
  13. Bonjour J ai monté un mano de température d huile sur mon combi(un vdo avec sonde assortie montée au bon emplacement dans le carter supplémentaire d huile,et neuf) Lorsque la température est a environ 90 degrés l aiguille fait un bond et se colle au maxi pour ne plus bouger.Après un arret si la température est en dessous de 90 ca recommence. Quelqu un a t il déja eu ce problème? Merci d avance pour vos réponses.
  14. Bonjour J ai branché un manometre VDO de température d huile (graduée de 0 a 150)En mettant le contact l aiguille se bloque a 150. le montage n est pas compliqué + - sonde.La sonde est compatible au mano et positionnée dans le carter. Quel peut etre l élément en cause et comment le tester ? Merci a tous
  15. Pas tout a fait d accord;le terme vieux signifie que la pièce date de l époque du véhicule,avec la qualité que l on est en droit d attendre mais qui pourrais très bien etre encore fabriquée par le constructeur aujourd hui mais peut etre avec des matériaux différents.
×
×
  • Create New...