Jump to content

le dave

Members
  • Content Count

    42
  • Joined

  • Last visited

About le dave

  • Rank
    Membre
  • Birthday 08/12/1975

Converted

  • My First Name
    Dave
  • Mes centres d'intérêts ...
    à votre avis?
  1. A 2 ou 3 détails prés (largeur et courbes des ailes AV/AR légèrement différente), c'est la même. Tu dois repercer les trous de fixation des clips.
  2. Hello, Les moyeux flat4 pour volant repro empi GT sont-ils compatibles avec un volant véritable empi GT??. Si c'est non, existe-t'il des moyeux compatibles. Thanks!!!
  3. Déterrage de poste, j'ai enfin pris une après midi de mon temps pour vidanger l'huile (Ah les enfants,...) Pour rappel, moteur acheté d'occase (en principe un échange std de 60.000), tout beau, tout propre . Avant vidange (sais pas ce qu'il y avait dedans ni depuis combien de temps) Fumée blanche atroce après avoir roulé 5 min, et à chaque arrêt au feu un brouillard complet derrière mois (ai roulé 10 bornes ainsi pour voir) En vidangeant, j'ai l'impression que l'huile ancienne était trop fluide. Après vidange (20W50) + Marly, et beinh il a fumé un rien et puis plus aucune fumée, il
  4. Merci pour les réponses les gars, Honnêtement, j'ai pas du tout eu le temps ces dernières semaines, je suis noyé sous le boulot, et le week-end je m'occupe de ma petite famille. J'ai pris la sage décision de ne pas rouler avec ainsi, il doit forcément y avoir un blême, car même s'il roule nickel, si ça fume c'est que forcément il bouffe de l'huile. et puis j'ai cette remontée d'huile à chaud qui ne me rassure point. Je passerai le montrer à un pro pour prendre les compressions, en espérant ne pas devoir tout refaire sur le moulin.... Je vous tiens au jus, mais vu l'approche des fête
  5. ok merci on va essayer ça, j'ai encore fait 2 km tantôt . Pour la fumée, c'est en laissant tourner le moulin au ralenti pendant quelques secondes (donc à chaque arrêt au feu), que ça fume de la mort au point que je vois presque plus rien dans mes rétroviseurs.. En redémarrant ça roule et fume plus, à chaque arrêt idem...
  6. Merci pour les avis, je vais préciser: Le combi a toujours roulé En juillet (avec l'ancien moteur donc), j'ai mis 2 litres de gasoil par inadvertance à la pompe, j'ai direct fait le plein de super, en rentrant j'ai vidangé l'essence (par le bas) et changé le filtre. Après l'ancien moulin a roulé encore encore 1000 km puis j'ai acheté un autre moteur (l'ancien était déjà usé avant, jeu latéral, etc). J'ai donc remis un moteur qui a "en principe" 50.000 km, il est tout beau en effet échange standart vw - culasses neuves, tubes enveloppes, on pourrait manger dessus tellement il est beau (
  7. ok merci, on va essayer ça... Pour l'essence je pense pas, j''avais vidangé car le mois passé j'avais mis 2 litres de diesel dedans (oui je sais, pénible le gars...., j'avais néanmoins direct refait un plein complet de super car pas moyen de vidanger sur place), j'avais néanmoins fait plus de 1000 bornes après en refaisant chaque fois le plein (de super...) Un résidu au fond peut-être? Qu'est ce qui est plus lourd, le diesel ou l'essence?
  8. Merci pour vos avis. Je l'ai pas vidangé effectivement, j'attendais de le démarrer avant de faire un check complet. Pour l'huile c'est ce que j'espérais au début en fait... Il est vrai qu'elle a l'air bien fluide cette huile, et que le moulin est resté au repos 4 ans (dans de bonne condition)., on sait jamais qu'il aurait mis de l'huile de frites mouhahaha. (j'essaie de garder le moral...) Pour l'odeur, pas évident, ça sent la fumée de voiture, normal vous me direz:rolleyes: c'est parfois gris, parfois bien blanc. Il jette effectivement des petites gouttes d'eau noirâtres si on met un pa
  9. Hello, J'ai acheté d'occasion un type 4 - 2litres, échange standard vw 50.000 km, Risqué je sais mais j'ai pas les sous pour refaire un moulin. Il présente bien, après avoir monté le moulin, premiers essais aujourd'hui. Il démarre pas toujours du premier coup, moteur chaud le ralenti est bien régulier, il monte bien dans les tours de manière régulière, et ne cale jamais. Problème 1. Petite perte d'huile au bas du coude de remplissage d'huile, uniquement quand l'huile est chaude. J'ai fait 15 bornes, énormément de fumée bien blanche qui sort de l'échappement à chaque feu rouge, en r
  10. Merci pour le conseil, mais quelqu'un pourrait-il m'éclairer. C'est quoi les "bonhommes de verrouillage"? c'est l'inverse, j'ai un 2l sur une boîte 2l
  11. OK, elle est bonne, à la seule exception qu'au démarrage la 1er saute de temps en temps si on garde pas la main sur le changement de vitesse. A part ça, r.a.s à la boîte, je lui fait confiance. Quelque chose que je pourrais faire dessus avant de monter le moulin afin d'y remédier?
  12. tout est nickel propre. Une fois démonté, si je sais actionne le levier de la boîte, c'est que l'embrayage est collé. Si c'est tjrs bloqué, c'est la boîte Right?
  13. Bonsoir à tous, Cherchant un moteur pour mon Westy, j'ai acheté un T4 2l CJ, monté avec sa boîte sur une palette en bois, avec une batterie, démarreur, clé de contact et réservoir annexe pour le démarrer, pratique. Le moteur est un échange vw tout propre et ronronne nickel. Par contre, impossible d'actionner à la main le levier d'embrayage. Le moteur a été refait et monté sur une boîte CE (1700?) refaite également, mais le tout est peut-être resté à l'arrêt longtemps L'embrayage est-il collé, la boîte bloquée??? Comment savoir si c'est cela. NB : j'ai toujours ma boîte 2l dan
  14. Mon CJ est de mars. ça a pas l'air si évident, en plus le CU à vendre est sans les tôles et sans le boîtes de chauffage. Je pense que je vais refaire le CJ (ce qui sera bien plus cher aussi, aarghhh)
×
×
  • Create New...