Jump to content

thorgal004

Members
  • Content Count

    237
  • Joined

  • Last visited

Everything posted by thorgal004

  1. yep en fait le shop est a 10 km de chez moi .. donc pas de pb avec conseil d'un prod de la WV... donc sur ce point je suis tranquille.
  2. je suis déjà énervé ;°) ca fait 2 fois que je tombe le moteur cet année... Mais bon j'y vais j'ai pris les silents block opération du week end... et il était tant que je m'occupe du pb... les vibrations boite et moteurs font que beaucoup de visserie du moteurs ou des tôles se barre !! j'ai d'ailleurs eut des pb d'allumage sur la bobine dut a ce phénoméne de tremblement (faux contact sur l'alimentation) du coup ca ratatouille... En même tant avec l'age je lui pardonne un peut son parkinson. merci a tous ... et je vous tiens informé histoire de ..
  3. ok que c'est pas la mère a boire de réaliser le boulot... mais bon je suis bon ce week end pour un bon démontage... verdict : Silent bloc de boite hs la boite repose sur le châssis. bague HS (surement la conséquence). J'espère qu'il vas faire beau ce week end ! Par contre 2hot4U je n'arrive pas trouver toutes les photos sur le blogs... Question faut il sortir la boite pour changer les silent bloc?
  4. MERCI a TOUS Ok ce week end je fait ca si j'arrive a trouver la bague en stock. pour le reste je verrais en fonction de la difficulté . 2hot4u merci pour le blog, mais disons que j'ai pas l'intention de tous démonter pour changer une bague... Grr je referais ca cet hivers quand elle roulera plus. les beaux jours arrivent .. donc la p'tite est de sortie.
  5. bon je viens de regarder dans la trape.. et effectivement j'ai un genre de baque en plastique qui est cassé . Est ce la cause ou la conséquence? d'autre part cela se remplace t il facilement.? merci pour l'aide jimbo6224 je sent que ca vas le faire... ci joint une photo http://www.flat4ever.com/attachment.php?attachmentid=9754&d=1274030582
  6. Moi perso le bouchon je le perce et met une valve de pneu (1 a 2 euro chez mon garage préféré et encore quand je la veut neuve...) ensuite je ferme de bouchon et un 'tit coup de compresseur... (pas grand chose pour pas faire exploser le bocal de liquide.) d'ailleurs je fait pareil sur mes pulvérisateurs de jardin pour éviter de pomper trop souvent...
  7. Bonjour, j'ai une cox de 74 un 1200 qui vas bien. le moteur tourne comme une horloge la n'est pas mon pb. lorsque je fait de la route en 3 eme et en 4 eme le levier de vitesse tremble un max et j'ai quelques secousses dans la cox qui sont super désagréable. je ne vois pas trop ce que cela pourrais être (p'tre le nez de boite? ) mais je n'ai aucune idée par quoi commencer ni même tester mes théories. si c'est le nez est ce facile a changer? merci de votre aide d'avance.
  8. enleve la durite de la pompe a essence et regarde si la pompe debite ... sinon durite poreuse.. ou voir du cote allumage... ...
  9. tres beau meeting, bien organisé , méteo au rendez vous... la p'tite famille a bien profité (jeux pour enfant fêtes foraine etc..),le cruising dans Vesooul (si quelqu'un avait quelques photos j'ai pas pris mon appareil !), de tres belle restauration , le papa aussi a bien profité avec l'arrivée de Clara Morgane ;-). Félicitation aux organisateurs...
  10. hummm. j'ai pas essayé donc je garantie rien! mais une bonne perceuse avec douille sur l'écrou de la poulie? . Pas de manivelle ! sinon tu risque un retour dans les poignées! et ca fait mal !
  11. 109 dents 130 dents.. ok mais la seule différence c'est pour le démarreur... donc soit tu change le volant (bien que je sais pas exactement si c'est possible). soit tu change le démarreur... (ce que j'ai fait perso.)
  12. ok doky... je n'ai pas encore eut le temps mais j'ai bien fait l'ensemble des tests ..cale 0,40 etc.. reste la temps de fonctionnement... et le volet du cabu. je vous en dis plus ...des que j'y remet les mains.. merci a tous débutant ou non l'iéal est de partager.. les idées viennes des discussions.
  13. je pensais que l'avance total étais la lecture de la poulie au ralenti... Bon au ralenti avec la capsule débranché je ne peut pas la mettre a 7°..CALAGE Systématique. je n'ai pas de compte tour et effectivement comme je n'ai pas branché le starter .... t'a t'étre touché le fond du problème.. pour le réglage statique c'est ok comme dans la doc. avec la calle a 0,40 etc.. ... je fait quand même m'assurer de ca !! je vais aussi voir si les solutions ne résolvent pas de pb sinon lampe strobo a décalage. Quelqu'un sur Dijon avec ce type de matos? merci a tous et désolé..
  14. Bon je reviens à la charge... Je ne peut pas caler l'avance totale a +7° .. le moteur cale instantanément quand je me rapproche de cette valeur (poulie d'origine ) la seule chose qui ai vraiment changé c'est l'AAC (un autre 1200 - avec les mêmes angles)- les poussoirs, les coussinets et 1 piston + 3 tiges de culbu. Je comprend pas pourquoi j'ai un probleme ? J'ai l'air d'avoir un bon réglage a environs + 10 +13 ° (poulie graduée). mais dans ce cas comment faire pour savoir si je rencontre un phénomène de cliquetti?
  15. grande ralonge tu peu aussi essayé de chauffer avec un butagaz portble le dit boullon.
  16. ! moins de 10€ neuf. pour les réglages au pire elle démarre plus, mais dans tous les cas tu ne fous pas en l'air ton moteur en réglant l'allumage. (sauf si tu as du cliquetis mais bon il faut rouler unpeu quand meme).
  17. J'ai changé la butée, RAS plus de bruit, Le joint SPI, RAS plus d'huile,
  18. heu changer l'allumeur est une opération tres tres simple... par contre il faut un peu de matériel... -clef de 10, -entretoise de 0,4mm réglage statique de l'allumage, -ne pas se planter dans l'ordre d'allumage des bougies. -une lampe strobo ... (pour le réglage de l'avance d'allumage). pour le changement cox combi.. je sais pas dans le détail ...mais je pense que tu peut sans pb..
  19. j'ai un carbu un 34 pic, il étais sur un moteur 6 volt.. dans mon cas l'étouffoir tiens le 12 volts... cela dépend donc du type de carbu ? si c'est juste pour le faire péter comme dit loic le starter pas la peine. si t'es vraiment feingnant fait comme moi... eleve la courroie, ficelle et tu lances a la main ... http://fr.youtube.com/watch?v=Vps77rNIGJU comme une tondeuse.. laisse tomber la manivelle !! ou gaffe au retour de manivelle !!
  20. ok merci a tous !! Alors donc ca tourne rond !! pas facile quand c'est la première fois que j'entends un moteur a nu. Bon pour le reste je me débrouille ... pour info je met un un pot d'origine !! Heu par contre je suis pas sur de l'avancement de l'alluameur je l'ai pas trouvé sur le site? J'adore la cox !!!!!
  21. c'est ok je viens de vérifier.. j'ai même changé le 3 avec le 1 au cas ou je me sois planté dans le point mort haut.. dans ce cas effectivement les flammes sorte systématiquement par la soupape d'échappement.... mais la le moteur démarre pas... sur la video c'est pas sytématique....
  22. la cox n'as pas de point de soudure. sauf si le proprio d'avant a fait réparer les passage de roue .. l'opération courrament faite est de découper les passages morts, et de ressouder ... et donc de creer 4 point de soudure avec le chassis. vérifi que ce n'est pas le cas...
×
×
  • Create New...