Jump to content

nikko59

Members
  • Content Count

    218
  • Joined

  • Last visited

About nikko59

  • Rank
    Membre

Location information

  • Localisation
    Gruson

Converted

  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON
  1. Pour info, j'ai avancé sur le projet. j'ai remonté des culasses neuves et des pistons neuf. un gros nettoyage du carburateur une bonne vidange de boite installation d'une nouvelle dynamo dont je me suis aperçu qu'un des fils était sectionné... la prochaine étape: refaire le faisceau électrique en effet, sous le tableau de bord, un sacré bordel... j'ai pu récupérer un faisceau électrique gaine complet. par conte je suis preneur de tout retour d'expérience et d'un plan de faisceau simple et efficaces... pour info, je suis nul en électricité. merci nicolas
  2. et sinon, je vais restaurer ce moteur... sachant que le buggy sera utilisé en offroad. Selon vous quelle config me conseiller ? Sachant que mes culasses, pistons sont fatigués... Merci
  3. Merci pour la réponse. Pour info, le diamètre des pistons est de 85mm environ...
  4. Après avoir déposer le moteur j'ai une référence de volant moteur : 120 0001 10. Par contre, je mesure le volant aux extrémités des dents ? Si c'est ça je suis à 270 environ...
  5. Moi qui ne voulait pas ouvrir le carter... En tous les cas, merci de la réponse Nicolas
  6. Déposer le moteur pour observer le volant moteur ? Ou carrément démonter le Carter ?
  7. Pour le carburateur, c'est un 34pict3. Pour les culasses, le numéro : 043.101.375.K Sinon sur la pipe d'admission, sur le "colonne" arrivant au carburateur, j'ai 2 ouvertures... Alors 1300, 1600, moteur bidouillé...😉? Merci d'avance Nicolas
  8. Merci pour ta réponse, Je vais devoir donc déposer le moteur pour savoir exactement le diamètre de l'embrayage comme évoqué par Loic. Par contre, pas obligé de démonter le bas moteur complètement ? Merci
  9. Merci Loic pour ta réponse, Si je te suis, je dépose le moteur pour observer le diamètre d'embrayage qui me déterminera si c'est un 1600cc... Pour le carbu, j'ai un doute sur le fait qu'il s'agisse d'un 31 ou 34 pict... je vais vérifier ça... Merci encore !
  10. Bonjour, Je souhaite restaurer correctement mon moteur de buggy off road (et pas comme la 1ère fois). J’ai toujours des doutes sur l’identification précise du moteur afin de pouvoir déterminer la meilleure configuration et de commander des pièces compatibles. Pour info, je ne connais pas l’historique du moteur C’est un type 1. Le moteur est en double admission (cf photo) La numérotation du moteur est bizarre : A « D » 617770 (cf photo). En effet le « D » a semble-t-il été rajouté à la main... Par rapport aux tableaux d’identification des moteurs : Si je prends en considération le AD --> c’est un 1584cm3, 50cv, donc un 1600 double admission Si je prends en considération que le A --> c'est un 1192cm3, 34cv donc un 1200, mais avec double admission ...?? c'est possible ? A votre avis, configuration modifiée ? Un 1600 double admission ? Existe-t-il d'autres moyens d'identification, par des mesures ? Merci d'avance pour vos éclairages...
  11. merci pour le condo je connaissais pas l'abréviation je vais voir dans quel état il est, je suppose que ça se démonte... sinon, effectivement, il va falloir revoir le réglage allumage associé à la carburation... c'est tjrs difficile à régler merci des tuyaux !
  12. mauvais reglages des culbus? ils sont bien réglés à 0,10 et avec de nouvelles vis Carburation trop pauvre... je ne sais pas, c'est du super 95 sans additif de quelles couleurs sont les bougies? noires pour ce qui est de l'avance à l'allumage j'ai pas de lampe sous la main mais je vais refaire un réglage prochainement par contre, question bête: c'est quoi des condos?
  13. Bonjour à tous, Après quelques belles balades en buggy, j'ai une question de réglage à vous poser. Le moteur fonctionne super bien, mais de temps, à froid ou à chaud, et en reprise, il y a un "clap" comme une rupture de moto. Ce phénomène apparaît aussi quand je décélère, quand le moteur est chaud. On a l'impression que le moteur "pète" (je sais, l'image est pas terrible mais c'est ça) Ce bruit s'accentue avec les pots trompettes... Je penche pour un soucis d'allumage, puisque le carbu semble bien régler. Par contre, le moteur semble bouffer un peu d'huile. Qu'est ce que vous en pensez ? Merci Nikko
×
×
  • Create New...