Jump to content

Gable

Members
  • Content Count

    62
  • Joined

  • Last visited

About Gable

  • Rank
    Membre
  • Birthday 11/16/1973

Converted

  • Mes centres d'intérêts ...
    ma femme, mes enfants, ma cox
  • Mon job ...
    commercial dans l'inox
  1. Bonjour, Bon, ça y est, j'ai tout vérifié ce coup là c'est ok. Par contre mon problème persiste, si je branche le fil rouge de neimann et que je branche le + de la batterie, j'ai droit à des étincelles et au crepitement. Point positif : tous les fils sont dans le bon ordre. Pour le reste, je fais du surplace. Des pistes ? Un contacteur de neimann neuf mais defectueux ? A vous lire. Gable
  2. Ok c'est vu. Je vais reprendre les branchements pour les remettre comme sur le schéma ce sera toujours ça de fait. Cependant, tout ce petit monde fonctionnait très bien avant:confused: . Bon, je fais ça ce soir et je vous fais partager ensuite. Encore merci, c'est cool de pas se sentir tout seul;) Gable
  3. Bonsoir, Si je ne connecte pas ce fil, pas d'étincelle à la batterie et le fusible ne saute pas. Je ne suis plus avec la cox, c'est la derniere chose que j'ai faite ce soir, juste pour voir. Gable Je parle du fil en provenance du neimann. Je viens d'aller voir, j'ai un fil rouge en aval pour le warning et un autre fil rouge en amont pour l'essuie glace. bon ou pas bon ?
  4. Bonsoir, Bon, le courant arrive là ou il doit arriver. J'ai rebranché le commodo et branché la batterie -> ok j'ai rebranché le neimann -> grosse étincelle et fusible n°8 qui pete. Bon, déjà y'a du mieux c'est pas le fil qui crame. J'ai repris les schémas élec et normalement j'ai tout bon alors je comprends pas. C'est un neimann 4 fils. J'ai un fil noir qui va au fusible 11 j'ai un fil rouge qui va au fusible 8 j'ai un fil noir et blanc qui va au fusible 10 j'ai un fil noir et rouge qui se branche sur un connecteur avec fil noir et rouge Normalement c'est bon.
  5. Ce serait trop gros:D Je vérifierais ça demain soir après le boulot. Merci en tout cas. Pour le reste, je pense que je vais tout reprendre de A a Z niveau elec. Ca promet !!! Enfin si quelqu'un à d'autres pistes pour m'éviter de me lancer dans cette galère; je suis preneur. Gable.
  6. Merci nono14, Oui, c'est un truc que je comprends pas bien. Tout est relié à la boite à fusible et aucun fusible ne saute alors que les fils crament ?! Pourtant tout l'instrumentation d'origine est bien branchée. Pour le reste (les 2 sondes et le compte tours) aucun pb jusqu'à la boulette. Bon, je suis preneur de toutes informations parce que là, j'en ai vraiment marre!! Gable
  7. Bonjour, Alors voila, je suis dans la mouise et je ne sais pas d'ou vient vraiment le problème. Donc, il y a quelques temps j'ai offert un tableau de bord mousse à ma cox pour cacher le tdb metal très très fatigué. Je débranche mes sondes (t° et pression d'huile) et le compte tour. Je repere bien tous les fils et le note sur une feuille. Je pose le tdb mousse puis les sondes et le compte tour que j'ai déplacé sur les petites toles autour du compteur. Je demarre la cox et pars faire un tour. Elle tirait pas terrible, hésitante; pas la patate. Je l'avais fais chauffer 5-10 minutes
  8. Salut, Bon, j'ai un truc qui merdoie le truc plus haut c'est un test car ça fait deux fois que j'ecris un pavé pour rien. Donc, là je vais etre concis. Apparemment tu es un gros novice. C'est pas une critique, juste une constatation. Les 914/6 ont été construites à 3500 exemplaires il y a 40 ans. Combien y'en reste ? Tu crois qu'un moteur de 914/6 en bon état c'est 2 ou 3000€ De plus ce moteur developpait 110 chevaux. C'est un défi perso ? Tu veux être le mec qui se sera fait le plus suer pour avoir une cox de 110 chevaux qui tiens pas la route ? Construit un 1776-1835-1915 basique plu
  9. des 37 x 35 de chez slid truc des rampes rigides en 1/1.1 et pieds d'éléphants me semble cohérent avec ce que tu attends. Les rampes 1.25 vont légèrement élargir ta plage vers le haut sans trop rien enlever en bas. Mais il te faudra prévoir des doubles ressorts et tiges chromoly en plus des rampes rigides. c'est toi qui vois ! Gable
  10. 1835 - culasses prepa - 2 dell et engle 110; tu pourras aussi faire de la balade rapide:p . Les 90 chevaux y seront de toutes façons sauf grosse erreur sur la prepa culasse. Gable
  11. Quelle carburation as-tu ? quel echappement ? Quoi qu'il en soit les culbus 1.25 sont de trop pour 90 ch. Gable
  12. Salut, J'ai quasiment la même config que toi et j'ai 122 ess - 180 air et 55 ou 57 ralenti. Gable
  13. Bonjour, Si c'était pour moi, je partirai sur un 74 x 92 epais - VZ14 - culasses 35.5x32 3 angles et conduits nettoyés - pipe hiflow et carbu itou ou carbu sauce carbman. C'est invisible et ça doit grimper aux arbres avec une 8x35 ! Gable
  14. Ouiiii Mais, là je n'ai ni les compétences ni le budget immédiat. En tout cas merci quand même pour le conseil. Gable
×
×
  • Create New...