Jump to content

Dav23

Members
  • Content Count

    67
  • Joined

  • Last visited

Everything posted by Dav23

  1. Comme je l'ai dis plus haut, je vais poster quelques photos dès que j'aurais un peu de temps. Par contre, je souhaite juste démonter le tuyau au niveau de la boîte à air pour pouvoir le déboucher correctement. C'est pourquoi je ne pense pas avoir besoin de démonter le tableau de bord. Je voudrais seulement savoir comment est raccordé ce tuyau sur la boîte à air (raccord vissé? raccord en caoutchouc élastique? sertissage?) Merci
  2. C'est clair! Il n'y a que le chauffage qui peut à peu près en venir à bout:) Sinon j'aurais voulu savoir de quelle façon le tuyau d'évacuation se démonte de la boîte à air? Parce que je peux l'atteindre en passant par l'emplacement de l'autoradio mais j'ai peur de tirer dessus comme un sauvage et de l’abîmer... Dès que j'aurais un peu de temps je posterais des photos du problème! Merci
  3. Bonjour, Quelques news du chantier^^. Effectivement, le trou est bien bouché, j'ai également trouvé l'origine de ma fuite : la rouille à fait un petit trou (2mm max) positionné au même niveau à gauche que le centre du trou d'évacuation... J'ai essayé de déboucher un peu mais je ne pense pas avoir fait des miracles... Quelqu'un saurait où arrive cette évacuation sous la voiture? Merci (et je posterais des photos la prochaine fois promis!!
  4. Normalement, la boite à air recevant de l'air extérieur mais aussi de l'eau de pluie, il faut évacuer celle-ci pour que l'eau n'atteigne pas les aérateurs... Ducoup il est sensé y avoir un petit tuyau (ou conduit metal) qui evacue l'eau... Mais je ne sais pas trop où?....
  5. Merci du "tuyau"^^. Par contre, de quelle façon tu as débouché le tuyau d'évacuation? Peut être que le mien est bouché...
  6. Bonjour, Comme indiqué dans le titre, j'ai de temps à autre, un peu d'eau qui coule au niveau de la boîte à fusible de ma 1303 (au dessus de la poutre). Cette fuite apparaît en roulant comme à l'arrêt. Je pense que ça vient de la boîte à air, pourtant je n'ai pas de fuite au niveau de la tôle de fermeture de cette boîte. Quelqu'un saurait d'où pourrait venir cette fuite? Merci:)
  7. Rondelle de calage des basculeur pour la distribution des moteurs VW 4 cylindres à plat Refroidis par air : 1700, 1800, 2000cc (Type 4 / CU, CV) Dimensions : 20 x 20,7 x 1 mm
  8. Bonsoir à tous, J'ai mieux regardé ma sonde et surprise........ c'est une 0-10 Bars... Je vais donc voir avec S...P... pour un échange ou un gros geste commercial. En tout cas, merci à tous pour vos conseils et idées! En espérant pouvoir vous dépanner moi aussi, je vous dis à bientôt! (PS: une petite photo de la sonde)
  9. Merci Loic, Je vais donc vérifier que la sonde que l'on m'a livré est bien une 0-5 bars comme indiqué sur la commande que j'ai passé.
  10. Oui, mais pour l'instant j'évoque un problème de mesure car : Pour une même pression physique dans le circuit, - l'ensemble sonde/mano vdo me dit 2 bars - un mano mécanique testé me dit 4 bars Je cherche juste à savoir (avant de claquer encore des €) d'où viendrait le problème : sonde? ou mano? ou montage? ou....? Merci:) D’ailleurs, si quelqun proche de montluçon avait une sonde vdo 0-5 Bars à me prêter le temps d'un essai (je viendrais avec la voiture) ça m’intéresse fortement:) (PS: Bien entendu, l'apéro qui s'en suivra sera à ma charge^^)
  11. Je regarderais mieux mais je n'ai rien vu de spécial à part une sorte de marque tamponnée bleue avec deux nombre style [516/812].... Je donnerais les chiffres exactes ce soir avec une tite photo. Mais merci
  12. Petit déterrage de post^^. Après essai avec un manomètre mécanique, il s'avère que là où mon mano électrique me dit 2.1 Bars, le mécanique me dit 4 Bars... Déjà ça me rassure pour le moteur, par contre, cette différence de pression correspond à un rapport de 2 donc...... serait-il possible que le fournisseur ai confondu une sonde 0-5 Bars avec une 0-10 Bars?
  13. +1 pour le tuto sur la réfection de la pompe à huile (la mienne est un peu beaucoup faiblarde...) Merci
  14. Boujour tout le monde, quelques nouvelles du front^^! Le moteur est maintenant OK ; plus de fuites d'huile ni de couinements. J'ai redémonté le cylindre 3 pour ne mettre qu'un seul joint de culasse (neuf) et j'ai rattrapé la cote du surfaçage avec une cale sous cylindre adaptée. Merci pour vos conseils et expériences. A+
  15. Boujour tout le monde, quelques nouvelles du front^^! Le moteur est maintenant OK ; plus de fuites d'huile ni de couinements. J'ai redémonté le cylindre 3 pour ne mettre qu'un seul joint de culasse (neuf) et j'ai rattrapé la cote du surfaçage avec une cale sous cylindre adaptée. Remplacement des gicleurs de ralentit en 70, réglage des pompes de reprise et..... plus de soucis, ça tourne nickel ; j'ai même pu effectuer le rodage d'AAC. En tout cas merci pour vos conseils et expériences. A+
  16. Pas de soucis, laissez moi juste passer le contrôle technique^^! A+
  17. Ok LOIC, je vais commencer à rouler un peu et je verrais bien. Pour Alain, mon mano de T° venait à peine de décoler quand j'ai coupé soit 50°~55°. Pour jacquo, j'étais dans la creuse mais je suis sur Montluçon maintenant. Faudra se voir à l'occasion. Sinon ce qui m'inquiète c'est que ma pression à 1000rpm (2bars) est quasi la même à 2500rpm (2.5bars). Mais je vais d'abord faire quelques km avant de m'affoler de trop!. Merci les gars.
  18. Et bien j'ai une sonde VDO (témoin + pression) avec mano VDO (les deux sont neufs et testés). La sonde est montée sur l'emplacement du témoin de pression d'huile d'origine. Quand je met le contact, l'aiguille est à 0 puis au bout de 5 à 6 tours moteurs, la pression monte gentiment jusqu'à 2 bars et varie bien en fonction du régime. (Peut-être qu'il faut "amorçer" la sonde étant donné sa position dans le circuit?) Je vous met une petite photo du montage. Merci
  19. Bonjour, Je viens de finir la mise au point d'un T4 dont voici les caractéristiques : Pistons plat 94mm Vilo origine 71mm deckHeight 0.96mm culasses 914 GB Doubles Carbu DRLA 40 AAC webcam 86a Allumage perthronix Ignitor 1 Bobine flame thrower 3 Ohms pompe a huile origine plaque de départ radiateur sur emplacement radiateur huile origine calorstat de régulation de T° d'huile turbine porsche Je viens de finir mon rodage d'AAC des 20 minutes à 2500tr/min Et j'ai remarqué que ma pression d'huile à froid avec de la 15w40 minérale est de 2 bars au ralent
  20. Idem pour moi. Je souhaiterais obtenir cette info de manière à monter mon régulateur de T° d'huile dans la meilleure configuration. Merci
  21. Salut lucky, Je reviens sur le passage des tuyaux d'huile le long de la caisse au niveau des vis de fixation de caisse. Perso j'ai préféré poser des rivets à intervalle régulier ( petits trous diamètre 4mm) avec colliers inox avec caoutchouc que l'on trouve chez les fournisseurs de matériel hydraulique industriel. Je trouve que c'est propre, ça laisse très peu de marques dans le chassis et surtout, cest simple à poser. Et pour ceux qui ont l’œil, oui je me suis bien pris la tête pour tordre et passer le tuyau de cuivre à cet endroit^^
×
×
  • Create New...