Jump to content

Dav23

Members
  • Content Count

    67
  • Joined

  • Last visited

About Dav23

  • Rank
    Membre
  • Birthday 09/07/1987

Converted

  • My First Name
    David
  • Mes centres d'intérêts ...
    Mécanique, informatique et moto^^
  • Mon job ...
    Automaticien industriel
  1. Comme je l'ai dis plus haut, je vais poster quelques photos dès que j'aurais un peu de temps. Par contre, je souhaite juste démonter le tuyau au niveau de la boîte à air pour pouvoir le déboucher correctement. C'est pourquoi je ne pense pas avoir besoin de démonter le tableau de bord. Je voudrais seulement savoir comment est raccordé ce tuyau sur la boîte à air (raccord vissé? raccord en caoutchouc élastique? sertissage?) Merci
  2. C'est clair! Il n'y a que le chauffage qui peut à peu près en venir à bout:) Sinon j'aurais voulu savoir de quelle façon le tuyau d'évacuation se démonte de la boîte à air? Parce que je peux l'atteindre en passant par l'emplacement de l'autoradio mais j'ai peur de tirer dessus comme un sauvage et de l’abîmer... Dès que j'aurais un peu de temps je posterais des photos du problème! Merci
  3. Bonjour, Quelques news du chantier^^. Effectivement, le trou est bien bouché, j'ai également trouvé l'origine de ma fuite : la rouille à fait un petit trou (2mm max) positionné au même niveau à gauche que le centre du trou d'évacuation... J'ai essayé de déboucher un peu mais je ne pense pas avoir fait des miracles... Quelqu'un saurait où arrive cette évacuation sous la voiture? Merci (et je posterais des photos la prochaine fois promis!!
  4. Normalement, la boite à air recevant de l'air extérieur mais aussi de l'eau de pluie, il faut évacuer celle-ci pour que l'eau n'atteigne pas les aérateurs... Ducoup il est sensé y avoir un petit tuyau (ou conduit metal) qui evacue l'eau... Mais je ne sais pas trop où?....
  5. Merci du "tuyau"^^. Par contre, de quelle façon tu as débouché le tuyau d'évacuation? Peut être que le mien est bouché...
  6. Bonjour, Comme indiqué dans le titre, j'ai de temps à autre, un peu d'eau qui coule au niveau de la boîte à fusible de ma 1303 (au dessus de la poutre). Cette fuite apparaît en roulant comme à l'arrêt. Je pense que ça vient de la boîte à air, pourtant je n'ai pas de fuite au niveau de la tôle de fermeture de cette boîte. Quelqu'un saurait d'où pourrait venir cette fuite? Merci:)
  7. Rondelle de calage des basculeur pour la distribution des moteurs VW 4 cylindres à plat Refroidis par air : 1700, 1800, 2000cc (Type 4 / CU, CV) Dimensions : 20 x 20,7 x 1 mm
  8. Bonsoir à tous, J'ai mieux regardé ma sonde et surprise........ c'est une 0-10 Bars... Je vais donc voir avec S...P... pour un échange ou un gros geste commercial. En tout cas, merci à tous pour vos conseils et idées! En espérant pouvoir vous dépanner moi aussi, je vous dis à bientôt! (PS: une petite photo de la sonde)
  9. Merci Loic, Je vais donc vérifier que la sonde que l'on m'a livré est bien une 0-5 bars comme indiqué sur la commande que j'ai passé.
  10. Oui, mais pour l'instant j'évoque un problème de mesure car : Pour une même pression physique dans le circuit, - l'ensemble sonde/mano vdo me dit 2 bars - un mano mécanique testé me dit 4 bars Je cherche juste à savoir (avant de claquer encore des €) d'où viendrait le problème : sonde? ou mano? ou montage? ou....? Merci:) D’ailleurs, si quelqun proche de montluçon avait une sonde vdo 0-5 Bars à me prêter le temps d'un essai (je viendrais avec la voiture) ça m’intéresse fortement:) (PS: Bien entendu, l'apéro qui s'en suivra sera à ma charge^^)
  11. Je regarderais mieux mais je n'ai rien vu de spécial à part une sorte de marque tamponnée bleue avec deux nombre style [516/812].... Je donnerais les chiffres exactes ce soir avec une tite photo. Mais merci
  12. Petit déterrage de post^^. Après essai avec un manomètre mécanique, il s'avère que là où mon mano électrique me dit 2.1 Bars, le mécanique me dit 4 Bars... Déjà ça me rassure pour le moteur, par contre, cette différence de pression correspond à un rapport de 2 donc...... serait-il possible que le fournisseur ai confondu une sonde 0-5 Bars avec une 0-10 Bars?
×
×
  • Create New...