Jump to content

karmann17

Members
  • Content Count

    146
  • Joined

  • Last visited

1 Follower

About karmann17

  • Rank
    Membre
  • Birthday 07/13/1974

Converted

  • My First Name
    vincent
  • Mon job ...
    agent immobilier

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. à mon sens, le facteur qui contribue le plus à la réussite d'un meeting, c'est la météo... Le site mythique qu Mans, malgré toutes ses qualités, est peut-être aussi un peu trop prestigieux pour notre mouvement qui se veut populaire. De part son coût de location, c'est, pour l'organisation, un véritable casse tête à rentabiliser... Pas de tarif à la journée pour les véhicules à exposer, soit 75€ pour 6 heures de présence... tout le monde n'est pas forcément dispo sur 3 jours. Voilà pour moi!
  2. Pour patienter j'ai mis 45€ dans un allumeur centrifuge "made in très loin" et miracle, elle roule parfaitement!
  3. Pas de soucis, le ressort était bien présent, mais par pudeur il a préféré rester dans l'ombre La tresse de masse ne peut donc pas être un problème même si elle est corrodée?
  4. ça, c'est fait! La petite tresse de masse qui part du plateau me semble un peu coupée, oxydée et fragile. Peut-elle être changé sans trop de difficulté?
  5. Bonjour à tous, Après plusieurs semaine de recherches c'est bien l'allumeur de mon 1200 de 64 qui est mort (alors que tout est neuf dessus ) Ref: 0 231 147 002 / 111 905 205 M Ce matin un test avec un 009 electronique l'a fait démarrer comme une fleur. Que me conseillez vous comme allumeur, avec comme contraintes principales, la fiabilité et le temps, car le Mans approche à grand pas! 3 options différentes s'offrent à moi mais d'autres sont envisageables: 019 (N.O.S. 300€, mais avec une valeur de revente) pertronix électronique à depression ou centrifuge (200€) q
  6. Mon moteur ne se décidant pas à reprendre vie, j'ai testé ce matin l'allumeur d'un pote, un 009 Electronique, et la miracle: dire qu'elle a démarrer au quart de tour est presque lui faire insulte tant elle a bien démarré... Ma question est donc la suivante, quel allumeur pour mon 1200 d'août 64? Plusieurs pistes, qui n'ont rien à voir, sachant que ce que je veux c'est rouler fiable: 019 (N.O.S. 300€ mais qui gardera toujours une certaine valeur) pertronix électronique centrifuge ou à dépression (200€) 009 électronique (90€) Merci de m'aiguiller car le Mans approche... :eek
  7. Si toute fois l'allumeur est en cause, ce que je dois vérifier, j'ai l'opportunité d'acquérir un Kit CB magnaspark II. Même si je sais qu'il n'est pas justifié sur un 1200 d'origine d'avoir un tel allumeur, fonctionnera t il correctement avec mes 34 petits chevaux? Passe t il au niveau de la pompe à essence mécanique d'origine? Je m'oriente vers ce choix car il pourrais me resservir pour un projet de moteur 2L...
  8. Les news: Tout parfaitement réglé Bobine changée Vis patinée changée Condensateur changé Bougies changées Fils changés Pas de fuite décelée Pas de prise d'air Pas de givre du carbu (bonne chauffe des tubes) Filtre à air nettoyé Et ce soir, après 40 kms bien dans les tours, soudain beuuuuuuuu plus rien sous le pied, arrêt sans redémarrage possible... Laurent (de chez Highway import) m'a demandé de tester la tige d'entrainement de pompe à essence pour voir si elle ne se grippe pas à chaud dans la bakelite. Mais la dernière fois que cela m'ait arrivé, j'avais v
  9. ok, à tester également ce week-end! J'avais pourtant bien pris garde que la résine "restom" ne bouche pas la sortie, mais de toute façon si c'est le cas ça n'est que partiel puisque j'ai réussi à rouler 1 heure dimanche, même si c'était chaotique...
  10. Si je comprends bien, moteur éteint, il doit sortir de l'essence de la durite avant ("en amont") la pompe juste par "gravité"? Si c'est bien ça que tu veux dire, j'en doute. J'ai vidangé mon réservoir cette semaine par la durite sous ce dernier, et ça coulait normalement mais pas plein pot. Je pensais que la pompe aspirait le carburant jusqu'au moteur...
  11. Non car l'ensemble à été refait. Réservoir traité "restom" crépine, dutites et filtres changés...
  12. Oui, j'ai même, par sécurité, vidangé le réservoir, car je me suis dit que j'avais peut-être mis de l'éthanol ou du gazole (voir du kerosene!) lors de mon premier plein tellement j'étais euphorique de retrouver ma belle après 4 ans...
  13. Merci les amigos, j'essaie tout ça et je vous tiens au courant. J'espère que mon démarreur 6 volts va tenir le coup...
  14. Le réservoir a été nettoyé et a reçu un traitement "restom", les durites (sae30r9) et filtres ont été changés, le carbu nettoyé et les joints changés. Je veux bien une technique pour contrôler le débit de la pompe J'avoue ne pas avoir bien compris le coup du carburant en aérosol au ralenti, désolé. c'est moteur tournant que j'injecte via le carburateur du start pilot? Avec ou sans prise d'air, je pense que cela doit avoir une incidence sur le régime moteur, non?
×
×
  • Create New...