Jump to content

Malsteph

Members
  • Content Count

    340
  • Joined

  • Last visited

Posts posted by Malsteph


  1. C'est déjà fait en repérant le pmH du numéro 1 (tournevis par le puit de bougie).

    Je suis bien à 0 sur la poulie quand le piston est tout en haut (le doigt d'allumeur pointe alors vers le cylindre 1). Mais c'est une poulie qui n'est pas d'origine car le moteur est en turbine Porsche 911.

    Donc est-ce que le repère est correct...c'est juste un 0 marqué peut-être à postériori sur la poulie.

     

    Je dois avouer que je perd un peu mon latin sur ce moulin.

    Est-il possible sinon de vérifier les poussoirs hydrauliques? et comment savoir si ils sont bons? Pourraient-ils avoir une influence tellement forte que le moteur ait les symptômes évoqués?

     


  2. Bon. Ce n'est pas concluant.

    Après avoir démarré puis réglé les jeux aux soupapes et vérifié les compressions (8 partout)

    J'ai changé les bougies, puis l'allumeur, puis les carbus mais les symptômes perdurent (même après une deuxième vérification des jeux aux soupapes).

    Ca recrache à travers les carburateurs de façon aléatoire en fonction du régime moteur et de l'avance à l'allumage.

    Retour à la case départ. Je pense sortir la pompe à huile pour vérifier le calage de l'AAC. Parce que là je ne vois pas ce qui peut générer le souci.


  3. Les carbus Solex 40 ne sont sans doute pas les plus appropriés. Mais quand je regarde dans le calculateur du site c'est quasiment la même chose pour un 2L prenant 5000 trs/min que le 1720 (74x86) prenant 5800 trs/min d'une 912/356 en big bore. Carbus de 40 busés en 32mm (le reste est très proche aussi).

    je me dis qu'à défaut d'être parfait, cela devrait être une bonne base de départ.

    Pour les soupapes j'ai tout faux. je suis parti à 0.15 partout. je vais redémarrer et laisser tourner 2-3minutes au ralenti pour être sûr d'avoir les poussoirs amorcés mais sans être trop haut en température. Puis je réglerai à zéro gras resserrer de 3/4 de tour. Cela va sans aucun doute changer les performances.

    Samedi sera intéressant.

    Merci.


  4. Bonjour,

    J'ai fait l'acquisition d'un moteur type 4 2L avec turbine Porsche il y a qq temps. C'est à la base un CU mais préparé au niveau des culasses (tx de compression de 8,5 etc). AAC origine.

    Je l'ai remis en route après une inspection des périphériques. Allumeur 050 refait, carbus Solex P40 II busés en 32mm (provenance direct d'un moteur Porsche 912), échappement 4en1, bougies changées.

    Le moteur démarre sans souci et tourne rond au ralenti. Mais quand on met les gaz il y a des remontées dans les carbus, et on sent que le moteur de prend pas ses tours comme il le devrait.

    Le calage de l'allumage a été vérifié plusieurs fois: il est correct (le moteur réagit normalement si on décale l'allumeur => soit coupure si on retarde trop, soit légère accélération si on avance trop).

    Les carbus tournaient normalement sur un moteur 912. Donc à priori OK aussi.

    Par contre je n'avais jamais dû régler le jeu aux soupapes sur un moteur à poussoir hydrauliques. Comment doit on faire? J'avais fait un réglage de base avant le démarrage. Mais tout à changé après ss minutes.

    Pour le niveau d'huile, comment vérifier si il est bon (c'est une jauge modifiée)? Il y a-t-il une hauteur "dans le bloc" à obtenir pour être dans le bon? J'ai fait une vidange et j'ai remis le litrage prévu dans la revue technique.

    Pour les fils de bougie, quelle référence doit être prise pour un moteur type 4 avec turbine Porsche. Ceux d'origine sont trop courts pour le côté droit du moteur.

    Merci de votre aide.

    Stéphane


  5. Le moteur qui tourne en une fois sur 3 pattes. Laisser refroidir. Sortir les fils de bougies un par un pour voire et le gagnant est le N°3.

    Avec les doubles carbus c'est un délice que de sortir la bougie. Je la fais bien sûr tomber sous la tôle...15mn  de bataille avec un aimant pour finir par la sortir. Mettre une nouvelle bougie. On redémarre: pas mieux qu'avant!. Mince.

    Se creuser un peu la tête:

    Sortir le fil est mettre une bougie pour constater qu'il n'y a pas d'étincelle.

    Changer le fil de bougie: tout revient à la normal.

    Toujours tester les fils en premier......


  6. Passer une soirée à trier dans mon stock, sélectionner et refaire une paire de Solex P40 pour démarrer un 912 de 1965.

    La femme qui s'énerve des petites pièces bien dégueulasses qui trainent sur la table à manger à 23h un vendredi...bref faire cela comme un cochon jusque tard dans la soirée.

    Le lendemain arriver tout fier au garage où le moteur n'attend plus que les carbus et moi pour démarrer. Ca démarre!

    Mais comment dire, ça tourne pas bien. Ouverture d'un carbu et grosse mayonnaise dedans. J'ai pas pris les bons au matin.....

    Je soupçonne quand même qq'un d'avoir pris sa revanche en déplaçant les bons.......mais pas de preuve!

    (vous pouvez voir la vidéo du démarrage sur youtube: First Start Porsche 912 engine 1965)

     


  7. Bonjour,

    Tant qu'à passer sur une course de 74mm, pourquoi pas un 1760 (74x87) ou un 1800 (74x88)?

    L'avantage du 87mm est qu'il ne nécessite pas d'usinage ni du bloc, ni des culasses. Peut être un peu juste au niveau refroidissement dans l'optique d'un type 3.

    88mm chemise épaisse, c'est bon côté refroidissement et étanchéité, mais usinage des culasses obligatoire.

    Une alternative au sempiternel 1776cc (69x90.5) qui nécessite usinage du bloc et des culasses.


  8. C'est bien vrai.

    Le coup de disqueuse sur le doigt, c'est bien aussi (pour moi c'était avec un disque à lamelles).

    J'avais absolument tenu à changer les jantes de l'Apal coupé pour des modèles Sprinstar en 5x205.

    Les boulons reçus étaient trop longs de quelques mm et venaient frotter sur les patins en freinage appuyé. Rien qu'une disqueuse ne puisse régler. Mais je n'avais pas prévu que le dessus du doigt perde lui aussi perdrait qq mm.

    On voit moins la marque après 1 an....:p


  9. J'ai trouvé un moteur de 912 en Allemagne (je suis en Belgique).

    Moche en extérieur mais quelques éléments m'ont donné de l'espoir (allumeur nickel propre dedans, filtre à huile neuf etc.)

    Au démontage: douche froide. Il y a du sable mouillé dans un cylindre (et pas qu'un peu, piston en position basse, soupape ouverte et carrément 10-12cc de sable!).

    Là je stresse.:eek:

    Je tire les cylindres et là surprise, rien n'est passé dans le bloc! Le piston a priori bien colmaté sur son cylindre n'a rien laissé passer!

    On reprend des couleurs surtout que les culasses une fois passée à la brosse (douce évidemment) sont comme neuves! pas de jeu dans les guides, les sièges sont encore bons. Et le moteur tourne sans aucune point dur et sans jeu! YEEES:D

    Bon bah on va redémarrer la bête alors. Je prends 4 cylindres d'occasion qui dormaient dans la réserve depuis qq années. Saleté de clips d'axes (pas les circlips qui vont bien, non les espèces de fils en rond sans trous).

    Pan un des circlips qui sort du et se plante directement dans le doigts (ouille!). Pas de désinfectant sous la main: bah le nettoyant pour freins c'est de l'alcool. Re-ouille car ça pique à mort. Mais cela ne saigne plus!:-/

    On continue. C'est pas ça qui va m'arrêter. 2 heures plus tard les 4 pistons cylindres sont en place (j'avais pas ma pince à segments, c'est pas marrant d'en passer 3 par cylindres + racloir avec des tournevis pour faire appuie!).

    J'essaie de tourner le moteur. Pas plus d'un quart de tour et toc ça bloque, la même chose dans l'autre sens....Godferdom! (les Belges comprendront, les autres devinent).

    Bah oui, les 912 ont des vilo à contrepoids. Ils ne sont pas compatibles avec les pistons de A/B qui ont des jupes nettement plus longues que les pistons C/912....

    J'avais les anciens pistons à côté: ça saute au yeux mais j'ai rien vu. Tant pis: à l'apéro pour s'en remettre.


  10. 130Km/h...le souci n'est pas la puissance mais la boite. La 8x35 va te faire tirer trop court pour maintenir cette vitesse longtemps sans trop faire chauffer le moteur qui sera en train de "mouliner" à 4300 trs/min.

    Sinon la prépa du 1200 est sympa. J'ai aussi un 1385cc (64x83) dans les cartons.

    Attention au bloc que tu choisis si tu veux monter un AAC 110. Il en faut un avec des coussinets.

    Surtout que tu vas devoir monter des ressorts de rappel de soupape plus durs. Ils induisent plus de contrainte sur l'AAC.

    Je pense qu'un Engle 100 (ou similaire) serait déjà bien. Peut être avec des culbuteurs en 1.25 plutôt que 1.1.

    Il faut viser des pièces mobiles légères pour avoir un moteur plus nerveux. Par contre sur une petite cylindrée, évite le volant moteur allégé. Cela pénalise les relances sur les bas et moyens régimes.

    Bon courage pour le montage.


  11. Bonjour,

    A l'époque j'avais eu la même approche pour monter un moteur VW dans une 912.

    J'avais prévu la configuration suivante:

    1904 (74 x 90.5)

    AAC Engle 120

    Culbu décalé 1.25

    Ressorts doubles

    Culasses 40x35 style 041

    Taux de compression de 9

    Dellorto 40 busés en 3

    4en1 en 38mm

    Le but était d'avoir un couple placé assez haut et une puissance max autour de 6000. Comme le moteur d'origine. La config doit pouvoir sortir 120cv (soit un peu plus que les premières 911T)

    J'avais réuni la plupart des éléments et puis....un moteur de 912 pas trop cher car présentant mal est passé par là. Donc les pièces sont en attente dans le garage pendant que je finis le 912.


  12. N'importe quoi: l'assurancea demandé une expertise de l'épave du bus calciné (je n'arrive toujours pas à charger une photo mais il ne reste rien à partir de 10cm du bas du bus).

    D'après cet expert: l'incendie est dû au montage d'un module électronique d'allumage!

    Il faut mieux être sourd que d'entendre des conneries pareilles. Le bus a démarré avant de s'enflammer et les flammes se sont propagées directement sous le bus. C'est donc une fuite d'essence qui est à l'origine du sinistre.

    En fait le pseudo expert cherche surtout à porter la responsabilité sur la propriétaire du bus. Madame vous êtes responsable car vous avez fait monter un moteur neuf avec un module électronique 4 mois avant l'incendie! Il l'a même écrit!

    Il ne faut pas un minimum d'expérience ou de diplome pour être expert visiblement.....

    Pathétique, juste pathétique


  13. Le bus est en France (mon pays d'origine). C 'est le bus de ma mère et elle n'avait pas d'extincteur.

    En Belgique c'est obligatoire mais pas en France.

    Je ne pense pas que le bus aurait-été sauvé grâce à un extincteur de voiture (très petite contenance et donc champ d'action).

    Car le feu s'est rapidement répandu à l'habitacle et là c'était foutu vu les matériaux présents.

    Le voisin à essayer avec de l'eau d'arrêter le feu mais sans succés et les pompiers pris par une autre intervention sont arrivés 30mn après l'appel.

    Mais je ne peux que recommander d'avoir quand même un extincteur sous la main.

    Toutes mes voitures en sont équipées.

    Mais le bus n'est pas à moi, et je n'étais pas là quand cela s'est passé. Hélàs car j'aurai peut-être eu un meilleur reflexe. Heureusement car je m'en serais voulu si je n'avais pas réussi à le sauver.


  14. Je suis d'accord concernant l'assurance: nous sommes nombreux à ne pas assez nous pencher sur le problème éventuel et nous occultons souvont le pire scénario.

    D'où mon message afin de faire éventuellement réfléchir les passionnés que nous sommes.

    La passion ne doit pas faire taire la raison.

    Au delà de la perte affective, il y a une perte financière lourde. Un Westaflia en parfait état vaut qq chose maintenant et devient de plus en plus dur à remplacer.


  15. Une histoire triste.

    Ma mère s'est offert un retour dans le passé avec un T2B westfalia il y a moins d'un an via une pro proche de Lyon.

    Elle refait un moteur correct, rafraichi l'intérieur, personalise la peinture.

    Son assureur habituel ne couvre pas les anciens véhicules en tous risques. Elle prend donc une assurance "tiers" en attendant de faire le nécessaire.

    Hélàs après un été de plaisir, le drame arrive la semaine passée:

    C:\Stephane\bus.jpg

    On ne sera jamais ce qui s'est vraiment passé, mais l'incendie qui a commencé dans le compartiment moteur n'a pas pu être arrêté. Les pompiers ayant mis 30mn pour arriver sur les lieux, ils n'y avait plus rien à sauver.

    Les dégats de la maison adjacente seront couverts, mais rien pour le bus.

    Assurez vous bien!


  16. Pas besoin des joints sur les axes filetés.

    Perso je préfère les joints à épaulements pour les entrées et sorties d'huile. Ils sont plus résistants que les "tubes" d'origine.

    Je mets alors une rondelle métallique pour éviter de les serrer trop fort.

    Mais le montage d'origine fonctionne normalement correctement.

×
×
  • Create New...