Jump to content

cheap speed

Members
  • Content Count

    978
  • Joined

  • Last visited

  • Days Won

    6

cheap speed last won the day on September 5

cheap speed had the most liked content!

About cheap speed

  • Rank
    Membre
  • Birthday 02/02/1974

Location information

  • Localisation
    85

Converted

  • My First Name
    NOCTURNE DAVY
  • Ma Biographie
    PRESIDENT DU COYOTE VW KULB, OWNER de CHEAP SPEED 1 1303 TRAITEE DRAG MAIS DAILY DRIVER
  • Mes centres d'intérêts ...
    VW AIRCOOLED ONLY
  • Mon job ...
    mecano soudeur
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

1,760 profile views
  1. bon après recherche on trouve la solution au problème 2 https://www.flat4ever.com/forums/topic/64646-probleme-d-allumage-capsule/ après réflexion j'ai eu le même probleme avec ma dump valve et j'ai reglé le problème avec une chambre de capture d'essence, donc je vais de ce pas en refaire une. il me reste encore ce problème avec la lampe!! peut être que les plage de rpm sont trop proche l'une de l'autre pour quelle les détecte ou que l'allumeur en lui même ne soit capable de gérer autant de points proches l'un de l'autre, je penche plus pour cette approche!!!!!quand
  2. test effectué: le dash board est correct en fait mauvaise lecture de ma part. autrement deux soucis: 1: ma lampe est une lampe gunson ,elle me donne bien les degrés à 900 et 1000 rpm, jusque la tout va bien pour les autres 1300 rpm elle me dit 15 au lieu des 22,pareil pour 1700 rpm 15 au lieu de 26 , et partir de 2300 elle flash bien au bon moment. mais là je doute que les infos donnée soient correctes. qu'ai je pu bien faire de non correct pour avoir cela? est-ce un problème connue sur ce genre de matériel???????????? 2: j'ai de l'e
  3. ce matin démarrage de la cox, tranquille, juste pour la faire monter en température. j'ai donc mis le dash board de l'appli en action pour faire une lecture des paramètres. sur le mano qui donne l'angle du vilo il y a une différence de 2 a 4 degré en plus que sur le tableau programmé, cet après midi je vais faire mes contrôles à la lampe strobo pour validé et cela me confirmera peu être que le l'affichage sur le dash board est correct on non. et surtout que le tableau est bon à chaque plage de rpm
  4. petite info le moteur a démarrer; je suis déjà fort content, il m'en faut peu pour être heureux les vérifs à la lampe ce week end.
  5. cool ; vraiment cool!!! là j'ai bien vérifier que la courbe est présente a chaque fois à la connexion et c'est ok la nuit pointe son nez et la tranquillité requise par mes voisins est de mise ( si tu passes par là toi mon pote florian ,ne rigole pas!!!!🤣🤣, je sais je vieilli!!!) la lampe est prête et des que les facteurs, timing, non présence des voisins sont réuni, bam je fait mes contrôles. je vous tien au jus et vous remercie encore pour le temps que vous m'accorder!! 👍👍
  6. salut les programmeurs /motoristes je mis suis remis ce soir voila ce que j'ai mis p1 500 10 p2 900 15 p3 1300 22 p4 1700 26 p5 2300 28 p6 2800 30 p7 3800 30 p8 5000 29 p9 6000 29 p10 8000 29 est ce que cela peu être bon, car j'attend pour démarrer et vérifier à la lampe. aprés 20 0 40 0 60 0 100 0 150 -5 200 -10 ça c'est tout comme tu m'as dis DRED
  7. tu es trop fort dred, mille merci , j'avais vu ce bouton add point mais je ne comprenais pas !! va falloir que je mette au british ou acheter un cerveau un jour trop cool
  8. nickel, tu gères a mort je mettrai le tableau en 8 point si je n'arrive pas trouver l'ajout de point supplémentaire mais avec les infos que tu me files je vais certainement y arriver. 👍👍
  9. non rien du tout j'ai pris contact avec une personne que je connais qui s'avère avoir un allumeur similaire pour son 1600 turbo jayray, en vendée on aime les turbos!!!lol!lol! il confirme qu'il n'y a que 8 point et que le 1 et 8 sont verrouiller il m'a dit qu'il mettrait sur le sujet, les courbes que lui a fait tout seul, mais je pense qu'il va certainement prendre exemple sur celle que vous m'avez indiqué. au fait les gars ,merci de prendre du temps pour moi car je ne suis un élève ,comment dire???? qui comprend vite, un bon diesel le cheap speed!!!!!
  10. en Bluetooth cela n'est pas la même chose , mais en cherchant je vais y arriver!!🤣
  11. okidoki pour le tableau de pression pour les rpm/° il veut que je commence par 500 rpm ,pas de possibilité de changer et le 8 pareil 8000 rpm vu que rpm limit est a 6000 rpm le point 8 ne compte pas, je doit donc faire avec les 2.3.4.5.6.7 et je ne vois pas comment rajouter un point supplémentaire dites moi si cela peut passer p1 500 - 10° comme conseillé p2 900 - 15° p3 1300 - 22° p4 2000 - 27° p5 2700 -29° p6 3800 - 29° p7 5000 - 30° p8 8000 - 30° sauf si vous avez la solution
  12. opela!!!! je viens de tenter de programmer l'allumeur, bah j'y arrive pas j'y comprend vraiment rien a ces merdiers l'allumeur ne veut pas me mettre en point 1: 900 rpm 15° pour lui c'est 500 pour le reste j'y arrive mais il veut pas les 1250 il dit 1300 1750 il dit 1700 2250 il dit 2300 2750 2800 3750 3800 et puis en point 8 il veut 6000 rpm c'est office 8000 comme pour les 500 pas vraiment programmable a volonté le bidule pour le tableau rpm /° je mettrais ton tableau pour abs /pressure pareil pour le début e
×
×
  • Create New...