Jump to content

BENHAE

Members
  • Content Count

    144
  • Joined

  • Last visited

Everything posted by BENHAE

  1. Avant de desacoupler le moteur de la boîte il te faudra défaire les 4vis qui tiennent le convertisseur au volant moteur.
  2. Je l'ai installé sur un T2 pour un pote. Attention c'est pas si simple que ça pour le mettre. On a du passer les profilé aluminium dans la presse pour les mettre droit. Le toit de Twingo est arrondi dans le sens de la longueur et le combi dans la largeur. Je sais si j'ai été clair. Mais on a passé du temps pour qu'il puisse s'ouvrir correctement et être étanche.
  3. Il te faudra débrancher les fléxibles de frein, cable de frein à main, barre de direction entre boitier et bras Pitman, amortisseurs. Je crois que c'est tout
  4. Vous pouvez faire de la geolocalisation pour pas très chère. Le boitier coute une vingtaine d'euros et il faut rajouter un forfait téléphonique à 2€. je vous mets un liens avec les explications. https://www.mondrone.net/balise-gps-chere-retrouver-drone/ Il faut rajouter une batterie de modélisme ou trouver un transfo pour la connecter à la batterie de la voiture.
  5. Les gicleurs se trouve un peu partout. tu tapes gicleur 5mm est tu trouveras ton bonheur (se sont les même que sur les carbu solex ou sur carbu dellorto de scoot,....). Moi aussi j'en poséde un sur un 1600, j'ai un peut galéré à le réglé ( j'ai utilisé une sonde lambda). Il cosomme beaucoup, mais ça marche pas mal.
  6. ta masse tu la branches sur un vis de demarreur par exemple. Tu prends un relais standard classique que tu trouveras dans n'importe quel shop auto. Il te faudra 20cm de fil et des cosses à sertir. voici comment tu devras le connecter . le 87 vers le fil rouge du solénoide le 86 le fil qui était sur le solénoide ( c'est celui qui vient de ta clef de contact) le 30 tu le relis au gros fil de ton démarreur ( c'est le gros fil rouge qui vient de ta batterie) le 85 tu mets un fil qui va à la masse.
  7. oui que lorsqu'il est trés chaud. Il fonctionne tout le temps sans problème mais lorsque je vais faire 300km d'une traite en été. oui il est chiant à changer, le fil part du commodo et va jusqu'au démarreur. le probléme est qu il y a trop de résistance dans le fil donc pas assés de puissance pour faire coler ton solénoide. Du coup l'idée et de mettre un relais que tu branche sur le fil de puissance du démarreur et qui sera commandé par ton fil d'origine. je sais pas si je suis super clair; je t'ai fait un petit dessin.
  8. Le probleme de démarrage peut etre du au fil qui va à ton solénoide. (en tout cas j'ai eu ce problème sur le mien). Avec le temps il est oxydé et il n'y a plus assés de courant qui passe. J'ai mis un petit relais à ce niveau là (asses facile à réaliser) et je n'ai plus le problème.
  9. Salut à toi et bienvenu. J'en posséde 3 semi auto ( oui se ne sont pas de vrai automatique, tu dois passer les vitesse mais tu n'as pas à débrayer) et je n'ai jamais eu de problème. La seule chose qui à lâché fut la membrane du "poumon" ou servo qui c'est arraché. la pièce se trouve en pièce détaché.
  10. Bonjour à tous J ai la pompe à essence ( pour un moteur avec alternateur) qui fuit et j ai 500km à faire demain. Est ce que quelqu'un aurai ça dans le secteur ou une pompe électrique. Je suis actuellement à saint léger sous beuvray. Merci Vous pouvez me joindre au 0620622543
  11. Les boites semi auto sont effectivement toutes à cardans ( à ma connaissances) et sont sortie en 1968. La c'est bizare ce code. Pour ton info, Wiwi 33, les boites semi auto ont un embrayage automatique qui débraye lors du passage de vitesse et qui ont un convertisseur de couple comme les boites automatique pour te permettre de t'arreter avec une vitesse sans caler. Elles possèdent 3 vitesses et une marche arrière en haut à gauche
  12. Salut J'ai monté une boite de cox semi auto (par obligation, mais une boitre classic serait le top) avec un 1776cc, des culasses 043, un arbre à cames Scat (de souvenir C25), deux 40 IDF rebusé en 26. J'ai pas mal de couple, je roule à 100-110 sur autoroute et je consomme 10litres.
  13. Tu peux peut etre essayer de trouver un pompe éléctrique pour te dépanner, ça sera plus simple à trouver. Essayes les garages ou les casses.
  14. J'ai le même probléme que toi, je viens de les remplacer et je galère à fermer. As tu sorti le verre du cadre? pour mon cas, je pense que ça vient de là, j'ai changé le joint entre le verre et le cadre, et je crois que j'ai pas assez enfoncé le verre dans le cadre.
  15. Ton éléctrovanne est branché avec un plus après contact et l'autre fils et marron de souvenir et vient de ton levier de vitesse par le faisceau que tu sites. Quand tu touches à ton selecteur tu as une éspéce de contacteur dans la tige de celui ci qui fais masse et qui ouvre l'éléctrovanne.
  16. salut sur mon moteur la fuite venait des joints du radiateur d'huile. Le probléme c'est que pour les changer il faut déposer le moteur. Pour le reste je ne peux pas te conseiller.
  17. Salut J'ai monté à l'avant de mon split des KYB et je les trouve très bien. J'avais monté des Boge sur une cox et effectivement je ne les trouve pas très efficaces. Ils font un peut le symptôme que tu expliques (pompe à vélo)
  18. Salut, Je suis paraplègique et je posséde plusieur Vw dont un combi split que j'ai adapté en semi auto avec un 1776cc. Je n'ai pas encore roulé assés pour te dire si la boite tiens dans le temp. Un avantage c'est que la boite ne prend pas d'accoup vu qu il y a un convertisseur de couple. pour le freinage, c'est pas compliqué pour les commandes et tu n'es pas obligé de le faire homologué si tu laisses tes pédales (d'après les dire de la DRIRE) Si t'as des questions ou que tu veux des photos de l'adaptation n'hésite pas. Ben
  19. Pour ceux que ça intéresse voilà un éclaté. Je vais l'ouvrir et essayer de trouver les joints
  20. Bonjour, J'ai une fuite de liquide de frein sur le régulateur (ou répartiteur) de frein arrière de mon T2 de 74. J'ai cherché des infos en vain, et j'ai cherché sur les sites des revendeur et je ne vois pas de pièces ou de joint de rechange. Quelq'un à t'il déjà ouvert cette pièce? et si oui existe t'il un kit de réparation? merci de vos réponse
  21. Je posséde un karmann une cox en semi auto et aucun probléme. J'ai fais 50000km avec et le seul soucis que j'ai eu fut et la coupure du fils de mise à la masse de l'éléctrovane.
×
×
  • Create New...