Jump to content

vince56

Members
  • Posts

    292
  • Joined

  • Last visited

Everything posted by vince56

  1. Bonjour, Est-ce que quelqu'un pourrait me donner les dimensions d'un capot moteur de bus split ? Idéalement hauteur, largeur et emplacement des charnières. En gros, sur mon BayWindow, je n'ai plus de jupe arrière et je me demande si un capot de split ferait l'affaire. Merci.
  2. Je pense qu'il parle du réchauffage. Si c'est le cas, les tubes sont fréquemment bouchées par des suies colmatées. Bon courage!
  3. Aux US, lors de la monte de jantes de taille énorme sur les 4x4, il est courant d'employer des étriers de freins plus costauds (4 pistons !), non pas pour le look, mais parceque le freinage est réellement dégradé par l'emploi de ces jantes de 21pouces. Je pense que sur ta cox, passer de 15 à 14 pouces améliorera très légèrement ton freinage.
  4. Mon petit avis sur la question "Pourquoi rouler en caisse défoncée ?" Parce que ça fait "méchant garçon" et que les filles aiment ça!
  5. Encore deux mois sont passés... Je synthétise : - maintre-cylindre simple circuit neuf - kit durites metalliques neuves - garnitures ok et bien réglées - ressort de rappel de pédale de frein réparé - cylindres secs, pas de fuite !! - circuit purgé plusieurs fois Et toujours une pédale molle sur toute la course sauf les deux derniers centimètres qui me permettent de freiner (et même bloquer les roues avant sans problème). Semblerait que l'arrière freine mal par contre. En gros, c'est typiquement le comportement du circuit hydraulique avec une grosse prise d'air... J'ai beau purger dans tous les sens, au maître cylindre, en croisés, du plus éloigné au plus proche... PAS MOYEN DE DURCIR CETTE PEDALE ! Une idée ? Merci...
  6. Par "poussée au max", j'entends que la tige est la plus longue possible. De ce fait, j'arrive en butée maître-cylindre avant que la pédale ne touche le plancher. J'ai réglé comme cela parce que je pensais que la pédale n'actionnait pas suffisamment le maître-cylindre... Le ressort de rappel cassé n'a pas d'influence ?
  7. Pour OliveRS : la tige est déja réglée au max ! Pour Herveen67 : Je vois, mais il n'y normalement pas de problème sur cox ! Et puis, c'est chaud à réaliser ! Tu peux préciser ?
  8. Pas de rongeurs à ma connaissance ! Sinon, "on" m'a conseillé de tester en mettant le bocal de liquide de freins sous pression. Je ne sais pas ce que cela vaut... Sinon, vous confirmez que le ressort de rappel cassé n'a pas d'influence ?
  9. Mais elles étaient réglées nickel avant ! Le freinage était parfait ! Je pense pas que le changement de maître-cylindre puisse influer sur les garnitures, n'est-ce-pas ? Vince
  10. Ok, deux mois plus tard (oui je sais....) : J'ai donc installé mon maître cylindre neuf avec tant qu'à faire un kit de conduites neuves. Malgré les purges à répétitions et le réglage de la course de la tige, impossible d'avoir une pédale dure et efficace comme avant ! On dirait vraiment qu'il reste de l'air ! J'ai bien mon ressort de rappel qui est cassé mais je ne pense pas que cela puisse jouer... Je ne pense pas non plus qu'il faille re-régler les garnitures. Je précise que la purge est vraiment faite dans les règles de l'art, à deux, ArD, ArG, AvD, AvG... Une idée ?
  11. Euh.... il faut le CT pour avoir une carte grise, au moins le CT non roulant...
  12. 1er problème: Je dirais sans être sur que ton fil blanc peut-être une alimentation contact coupé pour autoradio. A la mise du contact, le "plus après contact prend le relai". Hypothèse... 2ème problème: Le régulateur est fixé dans le compartiment moteur, à droite de la turbine. Regardes, tu devrais voir l'ancien emplacement. Au passage : achète un régulateur Bosch...
  13. Pour embrayer sur le sujet, que fait-on de ces tubes lorsque l'on a plus le filtre à air à bain d'huile mais 2 carbus? On les laisse dans le vide ? (c'est mon cas actuellement...)
  14. Personne sur le sujet (au fait, c'est une cox, pas un bus) ?
  15. Peut-être que j'étais pas très très clair... En fait les numéros ce sont les répères des cosses présents sur le moteur d'sssuie glace et sur le commodo. Je voulais savoir quelles cosses du commodo je dois relier aux bornes 54, 31b et 54d du moteur ? Merci de vos lumières! A+
  16. Bonjour, Voilà, en voulant remettre en service mes essuie-glaces, je m'apercois que mon commodo n'est pas d'origine... D'après les différents schémas de cablage que j'ai consulté, il s'agit d'un commodo post-66 alors que le moteur d'essuie-glace d'origine est de 62. Les répères des cosses sont les suivants: - moteur: 54 31b 54d - commodo: 30 31 31b 53 53a 53b J'ai essayé plusieurs combinaisons sans succès. Quelqu'un a la clé ? Je suppose que changer de commodo ne doit pas être nécessaire puisque le post-66 doit avoir PLUS de fonctionnalités que le 62... Sinon tant pis, je chercherai un commodo de 62. Merci d'avance !
  17. Vraiment ? Peux-tu préciser? Je suppose qu'il faut passer en maître-cylindre post67 non ? Pas de problème de fixation ou de connexion ? On gagne en sécurité je pense mais peut-être en puissance freinage ?
  18. Merci de vos réponses. Concernant le maître-cylindre, j'ai trouvé plusieurs gammes de prix. J'imagine qualité "brasil" et "allemande". Je me doute bien que le plus cher est le meilleur mais le facteur 4 dans le prix est-il justifié ? Quell sont vos retours dans le domaine ?
  19. Aïe! Le weekend dernier, je dé-droppe la cox (1200 de 62) pour la remettre presque d'origine. Je précise que je ne touche à aucune pièce du système de freinage. Je décide donc d'aller faire un tour pour tester l'agréable suspension d'origine! Au passage, puisque le CT approche, je décide de faire un freinage appuyé pour tester l'équilibre des freins). Pas de soucis, ça freine fort malgré les 4 tambours. Je continue à rouler... et là... aïe ... plus de frein! rien...! enfin si, le frein main heureusement! J'ai donc réussi à m'arrêter sans plus d'encombre (pour l'histoire on se sent vraiment, mais alors vraiment con sans la pédale du milieu....). Donc biensur, j'ai vérifié toutes les durites et les flexibles. L'ensemble est entièrement sec. De plus le niveau n'a pas bougé dans le réservoir de liquide de frein. Je précise que pomper ne change rien du tout et qu'en appuyant à fond sur la pédale, on sent (malgré ce que j'ai dit plus haut) une très légère pression des freins. Je pense donc naturellement au maître cylindre, qui n'aurait pas supporté mon freinage appuyé ?!? Vous confirmez que le maître cylindre a de fortes chances d'être en cause ? Vous pensez que peut-être une purge des freins peu resoudre le problème ? Une durite bouchée ? La commande mécanique de pédale de freins cassée ? Merci!
  20. Bonjour, Au sujet de ces plaques noires, puisqu'elles sont tolérées bien que non-autorisées, savz-vous où peut-on s'en procurer ? J'ai déja essayé les annonceurs de droite, les classiques centres auto et même les petits magasins (clés, plaques...) sans succès ! Une idée?
  21. Quelques précisions: http://www.flat4ever.com/showthread.php?t=36085&highlight=plaques+d%27immatriculation
  22. Merci de ta réponse... Je vais essayer en démontant l'amorto, puis le tambour si besoin. J'éspère que ça passera!
×
×
  • Create New...