Jump to content

shiva404

Members
  • Content Count

    39
  • Joined

  • Last visited

About shiva404

  • Rank
    Membre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour, J'ai essayé ce matin ralenti 60 et principal en 122. Encore plus de ratatouilles ainsi que condensation sur les 4 corps. En suite les niveau de cuves (qui étaient "dépareillés" à 5.5 / 7 mm) réglés à 4 mm joints en place: Le problème est réglé; le moteur tourne parfaitement linéairement d'un filet de gaz à pied dedans. Reste des corps de carbus bien froids...? Est ce un symptome d'un point à régler? En tout cas merci à vous pour les tuyaux!
  2. Je dois vérifier la taille des buses mais je crois que c'est du 34 (méa culpa). J'ai essayé des combinaisons : 50/145/ émulsion # 1 55/140 / émulsion # 2 55/150 / émulsion # 2 sans succès (voir pire, quelques pétarades s'ajoutaient au tableau et/ou hésitations plus longues).
  3. Bonjour à tous, Comme le titre l'indique, suite à la pose d'un magnaspark 2, mon compte tours ne décolle plus... Une idée pour régler ça? Merci
  4. Salut à tous, Je recherche à gommer un petit défaut de carburation sur mon combi. Config: type1 76*92. aac : 218/119. DRLA 40. culasses 35*32. allumage magnaspark 2. Le moteur fonctionne très bien sauf sur un filet de gaz en vitesse/régime stabilisés ou il hésite, "tourne sur 3 pattes", freine un petit peu, pas de pétarade intempestive... Une légère pression supplémentaire sur la pédale permet de dépasser ce léger défaut et le moteur tourne bien linéaire et prend ces tours. Conso mini 11L. Config carbus (pas exhaustive):
  5. ok ok, merci pour vos réponses! Du coup, coup de maillet ou emmanchement à chaud ou autre pour monter les pastilles???
  6. Il me semble avoir lu ou entendu que des vis rotulés avaient des chances d'etre aussi longue, si ce n'est plus courte que les origines: vrai ou faux? Au passage, l'enmanchement des pastilles sur les soupapes: un petit coup de maillet derrière les oreilles et ca rentre? On peut les monter soupapes en places?
  7. Heureusement les tiges ne sont pas encore coupées...Pour l'instant c'est la tige réglable qui me dit tout ca. Comme je disais, si je rallonge la tige (et que la vis de réglage culbus est "normalement" positionnée dans le marteau), je retombe sur un alignement quand la soupape est fermée. Pour le coup, il me semble que les lashs caps seraient la solution... Confirmation des mécanos chevronnés???
  8. Qu'est ce qui te laisse suggérer que la longueur soit mauvaise??? Par rapport à la longueur définie actuellement - si je rallonge, l'alignement se fait soupape fermée. - si je raccourci encore, je ne fais qu'accentuer mon soucis....me semble t il... Je finis par me dire que des pastilles de queue de soupape feraient l'affaire...à confirmer
  9. Salut à tous, J'ai un petit soucis au niveau du réglage de ma distribution: Tout d'abord, la config du moteur (pour un combi) -1678cc -aac L&G v270 -culasses 043, soupapes 35*32 -rampes de culbus vissées, culbus 1.1, vis de réglage stock, tiges de culbus alu stock. Au montage: (il n'y a pas de cales sous les rampes) Les tiges de culbus sont trop longues, cad que j'ai un alignement vis de réglage/queue de soupape à peu près quand la soupape est fermée...J'en déduit donc qu'il faut réduire la longueur des tiges... Une fois ceci fait (au passage je re règle la vis pour avoir
  10. Après un long moment de stress, mon citron quasi totalement pressé à craché une dernière goutte... J'ai oublié le joint papier au cul du vilo dans la liste des éléments rajoutés au montage final et qui faisait varier le jeu... Ce dernier et le O-ring ne s'utilise pas de concert? En tout cas, 0.1mm de moins, tout est rentré dans l'ordre. Au passage: -J'ai desseré les boulons du carter (sans écarter les 2 demi carter) pour extraire plus facilement le joint spi...ca craint pour l'étanchéité du joint de loctite 518 frais de 12h?
  11. Salut à tous, Voila le souci: J'ai reglé le latéral au cours de montages à blanc du bloc: bloc nu + aac + vilo + VM (sans joint torique, sans joint spi, serré à 210 N.m, ma clé ne va pas plus loin) bloc fermé au couple par les 6 M12. Jeu sans rondelles: 0.85, confirmé par une mesure avec 2 rondelles... J'ajuste mon set de rondelles pour obtenir 0.08 dans les conditions précédentes... Hier, je referme le bloc, je monte le VM avec son joint spi et son joint torique, je vérifie le jeu et la....0.18mm au comparateur:-/ Ce matin, je redémonte, vérifie le jeu à vide avec différentes cales, vé
  12. bon jme suis débrouillé... au cas ou...si ca arrive à l'un de vous: desserer les vis de 13 du levier, recentrer le quick shift (si y en a un) et/ou la plaque qui fixe le levier de vitesse au plancher en ayant préalablement enclancher la vitesse qui bloque, resserer...vérifier que tous les rapports passent... et c'est reparti! un grand merci au dealer de pieces de Rognac (13) pour ces conseils avisés...
×
×
  • Create New...