Jump to content

markusbrown

Members
  • Content Count

    156
  • Joined

  • Last visited

About markusbrown

  • Rank
    Membre
  • Birthday 06/13/1979

Location information

  • Localisation
    TROYES

Converted

  • My First Name
    MArc
  • Mes centres d'intérêts ...
    cox et ma copine
  • Mon job ...
    Dessinateur
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. BEA817BE-AD2C-4174-BB31-8B11C97B160B.MOVj petite réflexion si mon ralenti est a 1500 comme sur la video ca me fait bien 25 tr/s a 4 explosion par tour ca me fait une explosion toutes les 6secondes, ce qui pourrait correspondre à mon toussement Donc un problème sur un cylindre ????
  2. Bonjour , je continue avec mes ptits problème de mise au pont. mon moteur démarre au quart de tour mais « boîte »il fait de temps en temps toutes les 10s un petit à coups. ca s’attends Au ralenti et en roulant sur un filet de gaz, mais beaucoup moins voir pas du tout qu’en je met gaz. qu’en pensez vous?
  3. J’avais pris le kit qualité + pourtant (cb perf) je vais mesurer ça demain merci encore pour tes réponses.
  4. Je reviens vers vous, sur un nouveau sujet j'ai monté un kit de frein à disque pour l'avant avec fusée décalée; J'ai un problème avec les protection de roulement, je ne sais pas si ca s'appel comme ça C'est les deux capots dont l'un entraîne le compteur que se monte a serre sur le disque. Moi il ne tienne pas, ils tenaient sur les tambours mais la rien à faire, j'en ai même commandé d'autre en pensant que c'était pas les même entre disques et tambours et les nouveaux ne sont pas du tout au bon diamètre. Avez vous une solution, est ce que j'ai mis trop de graisses et c
  5. Merci Loic pour ton support technique, ça fait à chaque fois très plaisir de lire tes réponses Pour précision, les 40idf viennent d'une cox montée avec un 2 litres type 4 (ex vw cup) Je ne connais pas leur config actuelle Niveau échappement, mon idéal serait un BAS (esthétiquement et phoniquement parlant) après un look rétro avec un double tbird m'irais aussi et pourrait être compatible si je repasse en boite auto
  6. Bonjour, Je reviens vers vous concernant ma 1300 semi auto Pour des raisons de fuite sur mon convertisseur, je suis repassé en boite manuelle. Ce n’est pas définitif, mais j’avoue que ça me permet de booster un peu le moteur et ca me plait Alors voilà, ma configuration actuelle : · Cylindré : 1641 · Culasse : origine dite renforcée culot long · Acc : webcam 2280 (avait été choisi pour la boite auto) · Culbuteur : origine · Carburation : Pipe hiflow avec carbu 34 débusée · Allumage : 009 + kit elec
  7. Bonjour, je rouvre un poste concernant ma 1300 de semi auto de 68. Je l'ai ressorti de son hivernage Après quelques souci du au carburateur 32-36 (gros trou à l'accélération) j'ai décidé de le remplacer par un 34 d'origine. Une fois le montage réalisé je cale l'allumage électronique (avec beaucoup de mal du fait de mon super niveau en mécanique). Et elle démarre, mais je ne peux faire que quelques kilomètres après elle cafouille, il faut que je la maintienne dans les tours. cette technique marche que quelques minutes, après le moteur s'arrête et impossible de redémarrer. je lais
  8. Merci Loic d'avoir fait la mesure donc mes 45mm semblent normal, par contre j'ai mesuré mon allumeur j'ai 45mm également, les deux ergots d'entrainement doivent faire environ 5mm, mais il faut retirer 2 mm du support pour bloquer l'allumeur, il me reste donc 3 en prise mais mon allumeur à au moins 3mm de jeu, donc enfoncé à fond il mort de 3mm et avec les vibrations l'axe remonte et l'allumeur n'est plus en prise. peut être que j'oublie quelques choses?? car la je ne vois pas ce qui ne va pas? trop de jeu dans mon allumeur (jeu axial)?? Autrement Qu'est ce qu'un WBX??(ED2.4)
  9. Ca y est j'ai mesuré la distance entre le haut de l'arbre entraineur de l'allumeur et le carter moteur, j'ai 45mm. Est ce normal ou est ce que mon arbre est trop bas?
  10. non il y a pas de problème, je vais mesurer, c'est juste que ce soir il pleuvait a saut et que la voiture n'est pas à l'abris, alors je voulais savoir, ce que ça pouvait etre si ce n'était pas l'allumeur. j'essaye de faire ça demain midi
  11. Je n'ai pas eu le temps de mesurer mais qu'est ce qui pourrais expliquer que l'arbre entraîneur d'allumage n’entraîne plus, peut-il être cassé?? Autre question qui me fait stresser pour changer cette pièce il faut ouvrir le moteur, si c'est oui j'ai une cox a vendre!!! lol mais je serais vert surtout que le moteur vient d'être refait par un semi pro (no comment...) ouvrir le moteur sera pas envisageable
  12. j'ai vérifié mon allumeur et il est enfoncé à fond oar contre il a beaucoup de jeu axial (environ 5 mm) Lorsque l'allumeur est monté, et en appuyant sur le doigt il est bien en prise mais il suffit de tourner la poulie moteur le doit remonte un petit peu et n'est plus en prise, on dirait que l'allumeur "prends" que sur quelques millimètres et en plus il y a un effet ressort qui a tendance à faire remonter le doigt. est ce que vous pensez que c'est réparable ou mon allumeur est mort
  13. l'allumeur à l'air d'etre enfoncé au maximum, par contre j'ai pas vérifié le doigt d'entraineur
  14. un peu de news et un peu de mieux, lol je viens de vérifier mes fils de bougie et c'est ok j'ai aligné le repere le plus a gauche de ma poulie avec le plan de joint des carter et là le doigt d'allumage est bien vers moi. ensuite je branche ma lampe temoin sur le -de la bobine et sur une masse et la lampe claire ensuite je tourne dans le sens des aiguilles d'une montre jusqu'a ce qu'elle s'éteigne et je retourne dans l'autre sens juste ce qu'au moment ou elle se rallume et la je me dit c'est ok je met dex trois coup de gaz dans le vide et j'essaye de démarrer et la ça pete dans t
×
×
  • Create New...