Jump to content

4AP

Members
  • Posts

    370
  • Joined

  • Last visited

Everything posted by 4AP

  1. Ah bon? Ben je me coucherai moins c..., j'étais persuadé que les 1302 avaient le même tableau de bord que les 1303. Mais c'était pas une 1302 quand même.
  2. Ok ok, merci. Donc, mc pherson et tableau de bord mousse avec le compteur qui ressort (comme la 1303), en plus des autres spécificités de la 1302. C'est bien ça? Si je pose la question, c'est parceque j'ai croisé un gars à la pompe l'autre jour. Il faisait le plein à sa cabrio. Comme j'arrivais avec ma 1300, on a forcément commencé à discuter. Il m'a assuré qu'elle était de mai '72. Ca m'a intrigué, vu qu'elle n'avait rien d'une 1302... Un numéro de châssis refrappé certainement...
  3. Bonjour à tous, Une question me turlupine... En 1972, qu'y avait-il comme modèle qui existait en cox cabrio. Il y a la 1302 bien entendu, mais quoi d'autre? La 1300 et la 1500 cab existaient encore? Si vous aviez une photo pour illustrer, ça serait encore mieux. Ca paraît idiot, mais je n'ai pas trouvé d'info là-dessus. Sur les berlines, ok, mais rien sur les cabrios. Si vous savez éclairer ma lanterne... Merci.
  4. En effectuant des recherches, je tombe sur ce post, que je me permets de remonter... Sur ma 1300 de février '74, j'ai un écrou de 27. Normal? J'aurais une colonne plus ancienne?
  5. Voilà quelqu'un qui en vend un, ça peut peut-être t'aider... http://www.2ememain.be/autos/autos/volkswagen/cox-kubelwagen-82-182334970.html
  6. Ben moi j'ai déjà cherché pas mal, mais soit je m'y prends mal, soit ce n'est plus d'actualité car je ne trouve pas les plans. Ou alors ce sont des miniatures qui sont illisibles...
  7. Autre question con tant que j'y suis. Les colonnes sont différentes en fonction des années? Je m'y attendais un peu, mais va falloir changer le moyeu...
  8. Bonjour, Ca peut avoir l'air con comme question, mais comment fait-on pour démonter un volant bois flat4 GT? Je sais, il faut enlever l'écrou. Mais comment accède-t-on à ce fameux écrou? Pas envie d'abîmer ni le volant, ni le moyeu ni le bouton de klaxon, donc, je préfère demander... Merci.
  9. Bonjour, J'ai récupéré une boîte et malgré mes recherches, je n'arrive pas à l'identifier. C'est une boîte à trompette qui possède 2 bouchons de vidange, donc, une ancienne à priori. J'ai bien évidemment 2 codes. Code fonderie: 37 113 301 103 D Code d'identification: 0205635 (il n'y a aucune lettre). Quelqu'un a une idée?
  10. Je fais 1m90 et je n'ai jamais eu besoin de chausse-pieds.
  11. Elle tourne, c'est déjà un beauboulot de fait. On dirait qu'il y a encore du taf, mais vu ce que tu as déjà fait, je ne m'inquiète pas pour elle...
  12. Problème au flotteur. J'ai essayé d'en mettre un autre que j'avais en stock et ça fonctionne.
  13. Rupteurs à 0,4 et allumeur à 10° (c'est un 009) en statique. Je n'ai malheureusement pas de lampe strombo.
  14. Les rampes de culbus fonctionnent normalement, les soupapes ont l'air de fonctionner correctement également.
  15. Euh, je vais pas foutre de l'huile dans tout le garage???
  16. Euh... pas sûr d'avoir compris. Tu suggères que j'enlève le cache culbu et que je démarre le moulin pour voir ce qui se passe?
  17. Je viens de refaire le jeu aux culbus, sans succès. Pour les compressions, je n'ai pas de quoi le faire et vu que la cox ne roule pas, je ne sais malheureusement pas aller chez mon pote qui a le matos.
  18. Re réglage du jeu aux culbuteurs? Je l'ai fait il y a moins de 2000km. Je peux en effet regarder, peut-être que je n'avais pas bien réglé ou pas bien serré.
  19. Bonsoir, Mon brave 1300F a décidé de ne plus fonctionner correctement, comme ça, du jour au lendemain. La config: 1300F, allumeur 009, carbu brosol 30-31pict. Le problème: pet pet pet au ralenti (petites explosions dans l'échappement), grosse ratatouille dès que j'accélère et bonne grosse odeur d'huile. J'ai enlevé tour à tour les fils de bougies, moteur tournant. 1, baisse de régime, ok 2, baisse de régime, ok 3, rien 4, rien J'en déduis que les cylindres 3 et 4 ne donnent pas... Je coupe le moteur, et je fais le test pour les cylindres en cause. J'ai débranché le fil du 3, mis une autre bougie et approché d'une masse, tourné la poulie, étincelle. J'ai fais pareil pour le 4, étincelle. Donc, mon allumeur fonctionne, les fils de bougies sont bons, ma bobine aussi, ou du moins je suppose. J'ai essayé de remettre 2 anciennes bougies en place (après avoir changé les 4 sans succès) pour voir si ça change, aucune différence, les cylindres 3 et 4 ne donnent rien. Donc, pourquoi les cylindres 3 et 4 ne donnent pas??? Au secourrrrrrrrrrs
  20. Je remonte le post, histoire d'avoir vos retours. Je dois moi aussi changer mon neiman, et comme Lucas, je ne vois pas comment déposer le cache en plastique sans le casser... En fait, je suis exactement dans la situation que Lucas décrivait en début de post, et comme lui à l'époque, ben, je suis perdu.
  21. Pour faire un montage à blanc, faudrait encore savoir sortir la pièce 31 (ce que j'appelais les grilles) qui refuse obstinément de se laisser faire:p Les fameuses boîtes sont en fait le n°1. Elles sont plus ou moins en place. Pas bien clipsées, mais ça ira pour le moment. Elles tiennent (ne risquent pas de tomber avec les vibrations) mais ne sont pas étanches à l'air froid du coffre, normal, elles ne sont pas tout-à-fait bien positionnées. Ca restera comme ça pour le moment, non pas que je sois jemenfoutiste ou que c'est déjà bon comme ça, mais j'ai un autre soucis qui n'a rien à voir avec la vw. C'est plus important qu'un dégivrage d'une voiture qui ne roule pas pour l'instant, donc, il y a des priorités. Ce Ditch, il est quand même sur tous les forums et a toujours le schéma, la photo, l'illustration, l'explication, le ... qu'il me faut. Que ferai-je sans lui? Merci vieux. Merci aux autres aussi hein, faut pas croire...
×
×
  • Create New...