Jump to content

dams1970

Members
  • Content Count

    151
  • Joined

  • Last visited

Everything posted by dams1970

  1. Bin... soucis reglé, condensateur en court circuit... j'ai remplacer par celui de la cox, et demarrer du premier coup... Les boules, en rade pour 6 €, je commande de ce pas 2 condos.. 1 pour le moteur, 1 dans la boite a gants...
  2. Apres depose... super a faire seul sur un bay... 1 clips dans le fond de boite... j commence a etre au point, 3° depose en 2 jour, et la 45 min depose// changement clips, repose !!
  3. Merci je vais tenter cela demain matin... vous tiens au jus
  4. Bonjour, J'aurais besoin de vos lumieres... J'allais au CT hier avec mon bay, et arrivé a 500 metre du CT, le moteur s'arrete net. Impossible de redemarrer. Controle de l'arrivé d'ess, pas de soucis. Controle a la lampe temoin : verdic : plus d'allumage, la lampe ne s'allume pas du tout sur un tour de vilo. Allumeur 009. Remplacement de la bobine par celle de ma cox : rien n'y fait. La bobine recoit bien le 12 V sur la borne +...mais visiblement pas d'allumage, pas d'etincelle aux bougies, la lampe temoi reste etiente, meme apres remplacement du fil entre bobine et allumeur... Je suis en rade en pleine ville, heuresement ma femme et venu me recuperer. D'ou cela vient ? Merci...
  5. Salut, La boite, la butée et l'embrayage sont de la config d'origine...et ca marchait tres bien avant...
  6. Apres avoir coulé une bielle avec mon bay de 77, j'ai recuperer un 1600 indus. Il n'avait pas de VM, j'ai donc recuperer celui du moteur d'origine ainsi que l'embrayage. Mis en place, contact, il tourne tres bien... mais : Lorsque je debraye, RAS, et j'embraye... rien, comme si le moteur n'etais pas accouplé a la boite... qu'est ce qui ce passe ?? A l' AIDE !!
  7. Oui, je doit bloquer manuellement le volet en position " stater", et je confirme 10 ° d'avance avec le 009.
  8. Bonjour, Nous sommes a 2 jours des vacances, au secours, j'ai besoin d'aide. Sur mon combi, Moteur echange Mexico 1600, carbu 34, allumeur 009. 5000 Km l'an dernier, pas de soucis... Puis, suite a une conso d'huile importante, nous l'avons " refait" : - Changement kit cyl - piston - Rodage des soupapes. - condo, vis platinées, faisceau, bougies neufs. - filtre a Air neuf. Reglage culbu, allumage, carbu a la lampe et pollution. Il demarre tres bien a froid, tourne rond au ralenti... mais " s'etoufe en charge", impossible de depasser le 60 km/h, a fond. Et impossible de redemarrer a chaud sans bloquer de papillon de starter... Au secours, on part en vacances Mercredi !!!
  9. Nous ne sommes pas un club mais un groupe de copains.... On organise un rencards VW tous les 2 eme samedi du mois a DEOLS 36 , proche chateauroux sur le parking du restomarché ( proche le tarmac). Infos si besoin mp ou mail.
  10. Bonjour, On vient de passer titine ( une 1200 de 70) de 6 volt en 12 ce week end. J'ai un soucis avec mes essuis glace. On a monte le moteur 12 sur le mecanisme 6. Borne masse, a la masse. Reste 2 bornes, une de branches au plus permanent, et une a l'inter, inter d'origine, donc 1 seule position. Mes essuis glace sont fous :: ils vont tres tres vite.... a l'aide !!!
  11. Alors comme tous les ans, on recommence notre meeting a Saint Maur, 36, proche chateauroux le 3 mai 2009 ! Entrée gratuite. - 8h00 acceuil des participants. - café de bienvenue offert. - Display water cooled sur la journée. - 10h30 départ du rallye ponctué de deux étapes avec jeux d'adresse (récompense aux vainqueurs). - 12h30 apéro offert aux participants. - apres midi : - animation diverses (concert, paint ball, demo skate et BMX, concour de dessin et autres jeux pour les enfants, expo de maquettes.) - differents shops seront presents - un swap meet est organisé. (emplacement gratuit) seule modalité mp pour réservé.
  12. voila En haut, a cote de la cosse, il y a ecrit K130 et en bas le sigle d'un HP... mais polarité?
  13. Bonjour a tous Je vien d'acheter cet autoradio blaupunk. Il est soit disant en etat de fonctionement mais le vendeur ne la pas installe. Il y a "A1712204" marque sur le cote et 111035101 grave sur autre cote. Borne K130 ?? alim + ?? dessous deux troux rond pour fiches le haut parleur ?? sens de polarite?? Merci de votre aide
  14. oula Bon, perso, j'ai refait tout mon circuit elec et je bosse dans l'aeronuatique . J'ai plusieurs choses à dire . Déja, evidement, une tres bonne pinces (moi, fac**om) environ 40 € la pince. Ensuite , evidement, de bonne cosse, pas de chez loroy-casto mais un bon grossiste auto , un vendeur digne de ce nom , et pas Sud-toto ... Ensuite attention, pas de soudure (nous c'est la norme, en aero) la soudure (ou etamage) rigidifie le fil qui, sous les vibrations vient a casser juste apres la soudure. c'est interdit en aero, et deconseiller en automobile. Pratiquer plutot un double certisage (obligatoire en aero) et un coup de gaine thermo et hop, c'est plus sur... bon, c'est vrai, moi, j'ai de la gaine de tout les diametres , ca aide.
  15. normalement, non, tu n'a pas besoin de changer de boite... mais attention au mombre de dents du volant moteur
  16. Alors... tu as une super truc qui s'appelle "moteur de recherche" ce sujet a été abordés des centaines (voire plus) de fois
  17. Moi aussi j'en ai Chi...er . Voici ma technique . Du met donc bien sur la ficelle dans la gorge du joint Tu met du liquide vaiselle pur sur le joint directement. Ensuite, un pote vient mettre la vitre devant son emplacmeemnt. Tu arrose avec du produit a netoyer les vitres en pulverisateur tout le tour du joint et de la tole. Tu plaque bien la vitre, et toi, de l'interieu tu tire sur la ficelle. Et c'est fait . 10 min par vitres
  18. le mien est la il n'y a rien de ce cote a part le fil du contacteur si tu en as il est fixé avec 2 vis parker inox
  19. Salut Est ce que quelqu'un pourrai faire une photos de l'autocollant de lave glace d'assez pret pour que je puisse le refaire faire. c'est un autocollant rouge sur fond blanc avec le signe d'essuis glace et ecrit " 3,0 atu 42 lb / sq in " Merci
  20. personellement, je viens de finir la resto de ma 1200 de 1970 completement (damscox.skyblog.com) et je roule tout les jours avec depuis 3 mois, avec le 1200 en 6 volt d'origine... et question fiabilite, c'est ca le mieux, on regle tout les problemes de suite... je n'ai pas eu une seule panne, si on enleve les 2 panne d'essence (c'est une standart, pas de jauge !!) et je fait 40 km pour aller au taf tout les jours !!!! faite les sortir, c'est comme ca qu'elle sont le mieux (et j'ai mis 10000 € dedans moi !!)
  21. je cherche la meme chose (et en plus je sais ou les faire refaire)
×
×
  • Create New...