Jump to content

johanabruno

Members
  • Posts

    21
  • Joined

  • Last visited

Everything posted by johanabruno

  1. Salut il me semble que la différence se fait au niveau du différentiel (le rapport entre le pignon et la grande couronne) la sortie du différentiel ne pose pas de soucis mais en revanche il me semble que le démontage du pignon de sortie de boîte nécessite de l'outillage de spécifique . A+ ^^ http://www.flat4ever.com/les-boites-de-vitesse-t31033.html
  2. Bonsoir à tous je suis à mon tour à la recherche de ce point d'ancrage ^^ Si quelqu'un pouvait faire une petite photo voir quelques mesures ce serait bien ^^ Merci d'avance
  3. "> " type="application/x-shockwave-flash" allowfullscreen="true" wmode="transparent" width="425" height="344"> Ben ... Tout est dans le titre , mais je suis pas sur qu'il faut rire :rolleyes: ... Ils sont pas tendre chez top gear, en plus elle avait l'air plutôt propre cette cox... Porsche turbo vs vw beetle - top gear - bbc Dans Youtube
  4. Salut Dav sans vouloir t'affoler il me semble que l'ignitor est un allumage transistorisé et que le simple fait de brancher un transistor a l'envers le fait exploser:eek: regarde le petit module qui remplace le rupteur il a dû noircir un peu ou il sent certainement le cramer ... Je ne suis pas un spécialiste de la vw mais j'ai déjà brûlé pas mal de transistor sur les camions de mon patron mdr...
  5. ça peu paraître idiot mais j'ai déjà eu un problème similaire avec des boulons de roues trop long en effet ceux ci venaient frotter le mécanisme de frein dans le tambour @+
  6. Suite a la vidange de la boite l'huile avait l'air plutôt propre mais un drôle de bruit pendant celle ci m'as amené à aller barboté dans le bac et là un petit bout (2.5cm) d'une fourchette de commande s'en est suivis l'achat et le montage d'une boite d'occas et c'est reparti:cool: Merci de votre Aide A+
  7. Je n'ai pas eu le temps de faire la vidange aujourd'hui mais j'ai contrôlé le jeu au niveau des roues en les faisant tourné av ar et comme j'étais sous la voiture je croi bien que le bruit vien du différentiel ... à suivre...
  8. :DK merci beaucoup pour vos précision j'ai plus qu'a faire une petite vidange pour vérifier ce qu'il en sort et surtout si mon problème est résolus, sinon je crois bien qu'il faudra ouvrir:eek: Merci
  9. Penses tu qu'un éventuel jeu dans les roues arrières me guiderais un sur problème de roulement , ou plutôt vers les trompettes ??? (Merci pour vos réponses)
  10. Oups pas encore vérifier (je l'ai seulement depuis une semaine) quel type d'huile pour ce type de boite ??? Je vérifie ça demain , mais est ce que un niveau d'huile légèrement insuffisant pourrait produire ce type de symptomes ???
  11. Non ça le fait pas en première ça commence en seconde si je monte un peu haut dans les tours puis en 3 et 4 a régime normal mais seulement quand j'accélère, dès que je lache l'accélérateur ou si j'appui sur l'embrayage plus rien ?!?
  12. Salut a tous je viens d'acheter ma première cox (après presque 15 longues années d'attente) c'est une 1300 de 1968 et j'ai un bruit bizarre a l'arrière, un bruit genre toc-toc <!--[if gte vml 1]><v:shapetype id="_x0000_t75" coordsize="21600,21600" o:spt="75" o:preferrelative="t" path="m@4@5l@4@11@9@11@9@5xe" filled="f" stroked="f"> <v:stroke joinstyle="miter"/> <v:formulas> <v:f eqn="if lineDrawn pixelLineWidth 0"/> <v:f eqn="sum @0 1 0"/> <v:f eqn="sum 0 0 @1"/> <v:f eqn="prod @2 1 2"/> <v:f eqn="prod @3 21600 pixelWidth"/> <v:f eqn="prod @3 21600 pixelHeight"/> <v:f eqn="sum @0 0 1"/> <v:f eqn="prod @6 1 2"/> <v:f eqn="prod @7 21600 pixelWidth"/> <v:f eqn="sum @8 21600 0"/> <v:f eqn="prod @7 21600 pixelHeight"/> <v:f eqn="sum @10 21600 0"/> </v:formulas> <v:path o:extrusionok="f" gradientshapeok="t" o:connecttype="rect"/> <o:lock v:ext="edit" aspectratio="t"/> </v:shapetype><v:shape id="_x0000_i1025" type="#_x0000_t75" alt="" style='width:15pt; height:15pt'> <v:imagedata src="file:///C:/DOCUME~1/JUJOBRU/LOCALS~1/Temp/msoclip1/01/clip_image001.gif" o:href="http://www.flat4ever.com/images/smilies/confused.gif"/> </v:shape><![endif]--><!--[if !vml]--><!--[endif]-->:confused:quand je roule, mais seulement quand j'accélère. Le toc-toc augmente avec la vitesse de la voiture et disparaît si je lâche l'accélérateur ou si j'appuis sur l'embrayage. Je pense que ça dois venir des trompettes mais j'en suis pas sur du tout. Si quelqu'un a déjà eu ce type de problème merci de me faire profiter de votre expérience. Merci pour vos réponses<link rel="File-List" href="file:///C:/DOCUME%7E1/JUJOBRU/LOCALS%7E1/Temp/msoclip1/01/clip_filelist.xml"><!--[if gte mso 9]><xml> <w:WordDocument> <w:View>Normal</w:View> <w:Zoom>0</w:Zoom> <w:HyphenationZone>21</w:HyphenationZone> <w:DoNotOptimizeForBrowser/> </w:WordDocument> </xml><![endif]--><style> <!-- /* Style Definitions */ p.MsoNormal, li.MsoNormal, div.MsoNormal {mso-style-parent:""; margin:0cm; margin-bottom:.0001pt; mso-pagination:widow-orphan; font-size:12.0pt; font-family:"Times New Roman"; mso-fareast-font-family:"Times New Roman";} @page Section1 {size:612.0pt 792.0pt; margin:70.85pt 70.85pt 70.85pt 70.85pt; mso-header-margin:36.0pt; mso-footer-margin:36.0pt; mso-paper-source:0;} div.Section1 {page:Section1;} -->*</style>
  13. Salut encore une petite "nouvelle" toujours une 1.000.000th:D :D ça fait une bleu et une blanche style vw cup une bleu et une rouge(bordeaux) a flan blanc deux jaune avec deco. (La jaune et verte Theyvenod plus la cox a mickey) la rouge 347 et une vraie 1.000.000th dorée interieur rose chez burag..o ils ont bien du les depasser les 1.000.000 tchao bonne soirée a vous...
  14. c'est tout ce que j'ai trouvé, desolé quel programme vas tu utiliser ??? tchao
  15. Salut une petite verification de la commande de boite est peu etre preferable avant de changer la boite :-D :-D ah je suis arrivé un peu tard pardon monsieur de la redac :-P :-P
  16. Salut ne pense tu pas que si VW avais sorti une boite 5 pour le liban elle aurai equipé tout les vehicule jusqu'à l'ultima edicion :-)
  17. Salut essais ici http://www.flat4ever.com/modules/news/article.php?storyid=165 je croi que ce doit etre possible plutot facilement si ta boite est d'aprés 72 sinon supprime les reducteurs ou fait un off road :-D :-D (regarde quand même au niveau du nez de boite pour voir si ça ressemble pas a une boite de combi??? dans ce cas risque d'etre plus compliqué!!!) :-o :-?
  18. je ne l'ai jamais fait sur une cox mais comme l'a dit coxxie compteur a poil... apres il faut bloquer les linguets qui retiennent les rouleaux avec un papier un peu epais et voilà c'est fait :-D :-D :-D A ne faire biensur que pour remettre un compteur neuf au km réel du véhicule et en précisant le nombre de tours de compteur (sur nos chere VW)en cas de vente du vehicule... ;-)
  19. voici trois images d'une page du vw scene de novembre 2004 (un magazine waterpumper :-o ) ce sont des modeles au 1:18éme .Certain pouront peut etre trouver leur bonheur... :-D :-D :-D
×
×
  • Create New...