Jump to content

GAZ92

Members
  • Content Count

    673
  • Joined

  • Last visited

Everything posted by GAZ92

  1. bobn bon bon ,au vu des photos ca va etre dur de prendre des repere!!!!!! va falloir sortir le pic fil et le voltmetre les inscription sur ton inter son visible ?
  2. ta un apareil photo ? si oui prend une photo des fils du bouton de warning,une autre de la centrale cligno
  3. Ca ce précise !!!!! j'ais ma ptite idée , je verifie sur le schéma de ta cox ,et te tiens au jus
  4. Ya pas de masse au compteur pour le voyant de cligno Il fonctionne avec un plus apres contact et l'info de la centrale clignotante, tu doit avoir un mauvais contact sur le fils de + contact . regarde au niveau du compteur ,plus précisement la ou tu as les trois voyants , tu devrais y trouver quatre fils (un pour chaque ampoule et le fameux plus contact) débranche les un par un ,nettoie les (spontex,un chouille de graisse et hop) et ta plus qua les remettre en place.
  5. regarde sur ce lien , tu comprendras mieux le fonctionnement des clignos , ca devrais t'aider a te dépanner . CLICK ICI !!!!!!!!!
  6. Je suppose que le cercle bleu est une masse mais le vert alors là ??? le vert = voyant pression d'huile (sur bloc moteur) le violet = clignos (en sortie de centrale cligno) le rouge = temoin de charge (sur generatrice ou regul) le cercle bleu = + après contact (en sortie de boite a fusible) Enfin, je souhaite monter des clignotants à leds, ils possèdent 2 fils, logiquement, je pense qu'il y a un + (le jaune) et un - (le noir), vous pouvez me confirmer ? Encore une fois, un grand MERCI pour votre aide. @+
  7. rien de bien compliqué , si j'ais le temps je te fait un schéma
  8. le schéma correspond a un cablage US , ya pas de relais spécifique dedans !!!!! c'est principalement le commodo qui est différrent . mais ya possibilité de faire ca avec des relais et des resistances pour diminuer l'intensité des stop quand le cligno et activé .. faut y reflecchir . sinon le plus simple est de remplacer tes ampoule par des leds , tu pourras plus facilement gerer les infos , ya un sujet la dessus .
  9. NON il y a que trois voyants qui sont relié avec le plus contacts (ceux du bas ,qui sont d'ailleurs isolée par le support en bakélite) le voyant ds phares est alimenté par un + (qui vient de la boite a fusible) et une masse . Elle est de qu'elle année ta choupette ?
  10. Encore ce fil rouge !!!! et l'oxydation . faut pas hesitez a passer du temps a les nettoyé et les graissé un peu
  11. ou sinon ,c'est tout simplement le plus permanent qui est absent ( le fil rouge) faut chercher de ce coté
  12. tu pourrais détaiilé ton relais ????? les différrentes annotations et les couleurs de fils branché dessus
  13. Salut a tous , si vous voulez comprendre le principe de fonctionnement , il faudrais avoir l'article technique en entier , si vous desirez comprendre les warnings ,faut deja comprendre le fonctionnement des clignos ( c'est mieux ) Allez voir ici http://www.old-droppers.com/index.php?showtopic=28823 c'est pas le tous de balancer des morceaux de sujet. Pour ce qui est de K3 , en mode "clignos classic" il s'allume quand les clignos s'éteigne (c'est du au fait qu'il soit alimentée avec deux + ; le plus contact est le plus intermitant du signal de sortie de la centrale) en mode "warning" bein en fait ca depend si le contact de la cox est mis ou pas . si contact mis = il clignote a l'inverse des ampoules si contact coupé = il clignote comme les ampoules Pour resumez ce voyant K3 fonctionne selon une différrence de potentiel qui est definit par la tension en sotie de centrale et la tension qui ce trouve sur le fusible (avec ou sans contact Voila pas facile a expliquer au novice en élect
  14. Faudrais deja faire le point sur tout les peripherique que tu as en ta possession ..... et adapté le faisceau qui va bien . par périphériques ,j'entend dynamo ou alternateur ? bouton de warning ? bouton de phares ? commodo de cligno ?.....
  15. Comme te la dit "offroad181 " , les modifs sont tres basiques , par contre pour ce qui est d'en faire un soit meme , ca demande un minimum de connaissance en élect (sinon tu va t'arraché les cheveux ) . Ce qu'il faut c'est etre sur que le faisceau que tu commande corresponde bien a ta cox ( les 1303 on des connecteurs bien spécifique) ptite chose en plus faut le commander selon si ta un alternateur ou une dynamo , ca evite d'autres modifs en plus A titre indicatif , pour refaire un faisceaux complet faut compter a peut pres 120 € de fils , les cosses 16€, la gaines 20 , une bonne pince a sertir 30 €,..... il me faut a peu pres deux jours pour refaire un faisceaux complet a partir d'un schéma , mais je suis electricien auto de formation , pour ceux qui n'ont aucune connaissance dans ce domaine le mini je pense doit etre 6 jours , donc a voir . mais si tu n'y connais pas grand chose ,achete le tous fait ca seras moins compliqué
  16. Sur les modeles US de cette année , les veilleuse ne sont pas relié aux clignotants avant, le commodo est différrents et tu na pas de fleches ,mais rien de difficile a modifier. donc la différrence ce joue sur le branchements de feux stop ,les fleches (US ya pas) et le commodo en Europe a 3 fils au US 6fils ,pas de centrale cligno non plus pour l'europe !!!!!!! Voilaaaaa;)
  17. ton soucis vient pas de dessous la banquette . defait touts les fils qui vont sur le feux arrierre droit et celui de la plaque aussi , tu isole tous ca au scotch et tu remet un fusible , si ca pete pas c'est que tu as juste un mauvais branchement ou un fil qui fait masse . ensuite tu rebranche les fils un par un et tu trouveras lequel fait peter le fusible
  18. une a la masse et l'autre au mano , pour le sens (je pense pas qu'il y ais de polarité sur la sonde)
  19. le fil vert qui sort de la gaine qui vient de l'avant , doit etre pour la sonde d'huile . sinon en effet le noir est un + contact qui alimente la bobine (sur le +),le starter et l'ettoufoir aussi (voir meme le feux de recul). le vert qui va de l'allumeur a la bobine ce branche sur le - (de la bobine)
  20. donc si je vous comprend bien , meme les pied moulé tourne au SP95 sans probleme (sauf pour les tout premier moteur !!! ) , c'est ca ? bon je vais peut etre arreter de mettre de l'adittif alors ya des retour d'experience avec des pied moulé ?
  21. salut , quand ton fusible pete , ton demarreur fonctionne encore ? (normalement oui , ya pas de fusible de protection dessus) ,
  22. je pense que ton relais est en cause , as tu un pic fil ?
  23. +1 La batterie fait office de "tampon " pour le circuit de charge de l'alterneteur , si tu la debranche pour verifier si il charge , en effet tu as plus de chance de le grillé que de savoir si il charge . vaut mieux investir dans un voltemetre a 10€ que dans un alternateur .
×
×
  • Create New...