Jump to content

sammmy

Members
  • Posts

    518
  • Joined

  • Last visited

Posts posted by sammmy

  1. Iaorana à tou(te)s,

    je me permets de poster ma question car après moult recherches sur la Toile, je n'arrive pas à trouver d'informations concernant une trappe au sol de mon BW devant la première banquette (celle juste après la cabine).

    Elle semble amener le chauffage (je distingue le tuyau alu/cartonné qui passe dessous le combi), mais je ne vois pas de tringlerie.

    Il y a des petites encoches sous la trappe ce qui me laisse à penser qu'elle doit se fixer ou qqch comme ça.

    Mais aucune information précise ou claire même en regardant les différents éclatés et autres manuels de pièces détachées.

    Je vous montre la sortie ci-dessous, pouvez-vous m'éclairer pour restaurer sa pleine fonction svp ?

    chauffageSolArrBW.jpg

    chauffageSolArrBW-2.jpg

    chauffageSolArrBW-3.jpg

  2. Iaorana à tou(te)s,

    Une petite question bête, mais auriez-vous une astuce pour bloquer et maintenir en place la vis supérieure du démarreur, celle qui débouche derrière la soufflante ?

    Pour une personne qui fait l'opération seule.

    Car lorsque je tente maladroitement de remettre l'écrou derrière la soufflante, la vis se recule et là … c'est le drame. Faut dégager son bras, repasser en dessous, pousser à nouveau la vis, retenter de placer correctement son bras pour un nouvel essai de mise en place de ce satané écrou.

  3. Comment on peut se prendre la tête parfois pour des conneries.

    En faisant mon montage pour alimenter directement le solénoïde, je me suis rendu compte que la cosse electrique se décalait dans sa protection plastique lorsque je l'enfichais.

    Pas de contact = pas de démarrage.

    J'ai resserti une cosse proprement et tout refonctionne.

    Encore merci à tous pour ces pistes.

    C'était vraiment une panne à la con.

  4. me revoilà, j'ai démonté mes tresses, bien frotté et limé.

    J'ai également mis une 2ème batterie en parallèle et rien.

    Mais rien du tout, pas même le lancement du démarreur et c'est bien ça qui m'étonne.

    Comme si le jus n'arrivait pas.

    Pourrait-il y avoir une perte de puissance conséquente en sortie de neiman ?

    je vais me bricoler avec des chutes de fil et la seconde batterie un moyen pour alimenter le démarreur en direct alors que ma compagne actionnera le contact.

    Est-ce qu'il y a des contre-indications ? Cela pourrait-il poser un pb qelconque ?

  5. Iaorana à tou(te)s,

    soudainement notre combi ne démarre plus lorsque nous tournons la clef de contact. pas de "tic" (hormis celui du solénoïde) comme lorsque la batterie est vraiment faible.

    J'ai rechargé la batterie, elle affichait 13.8V avant de la remettre dans le combi.

    Je me suis mis dessous et vérifié si le courant du neiman arrivait bien sur le solénoïde après mise en contact : la petite diode rouge + de mon testeur valide.

    j'ai démonté le démarreur et fait des tests sur l'étau, tout fonctionne.

    Alors, si le démarreur, le neiman et la batterie sont ok, qu'ai-je oublié dans mes diagnostics svp ?

  6. Iaorana,

    j'apporte ma pierre à l'édifice car j'ai fait l'erreur d'acheter des pneus pas cher pour ma cox lorsque je roulais tous les jours avec sur l'IdF.

    Qu'on le veuille ou non, le freinage d'une cox (et la mienne freine super bien) n'équivaut pas aux freinages des autos récentes que l'on croise quotidiennement, pas plus qu'au manque d'attention que génère ces voitures toutes automatisées.

    J'ai souvent du faire appel à mes techniques de pilotage pour ne pas me planter avec mes pneus de m... tellement ils glissaient par rapport au freinage de ma cox pour éviter un accrochage voire un accident (les raisons sont diverses et variées, je n'en débattrais pas, ma conduite allait de responsable à trop pressé).

    J'avais même pensé à lester l'avant et je suis dans une config tout origine.

    Comme les pneus restent le seul point de contact entre nous et la route, j'ai décidé d'éclater un peu plus mon portefeuille et j'ai investi.

    La différence est flagrante, et la sérénité gagnée vaut largement la différence de prix.

    Ceci est mon expérience, mais je suis sur que les franciliens qui roulent quotidiennement en cox (si si, j'en vois) seront d'accord.

    Après, pour un usage plus occasionnel, je suis moins objectif rapport au stockage et à l'usure par le temps.

  7. Je reviens à la charge.

    Je galère à mesurer mes compressions, j'ai du mal à mettre mes grands bras dans le compartiment du bay.

    et je me suis fourvoyé.

    Ma facture parle d'un AAC 100 Engle et de rampes culbus renforcées, mais je n'ai pas trouvé d'indication pour les ressorts.

    C'est que j'ai du mal à comprendre pourquoi auparavant, il consommait moins (genre 12-13L/100) en tournant moins bien.

  8. le w110 sur un 1600da n'est pas adapté du tout

    Loïc, tu peux développer ce point stp ? À quoi dois-je m'attendre avec cet aac ?

    Par ailleurs, j'ai minutieusement contrôlé le circuit d'essence. Je n'ai aucune fuite hormis un léger suintement à base de la pompe à essence (je n'arrive pas bien à savoir si c'est de l'huile ou autre).

    Mon angle vis platinées est de 27 à ma lampe strobo avec une avance qui oscille entre 11 et 12.

    Je vais contrôler mes compressions après je ne vois pas ce qui peux faire cette conso alors qu'il tourne si bien.

  9. Iaorana à tou(te)s,

    J'ai effectué un test un grande distance et j'ai consommé 18/100L avec un combi BW 1600 DA d'origine (sauf aac 110).

    La charge était d'environ 5 personnes sur la route nationale vers la Normandie (avec de sacrées côtes).

    C'est un bus donc pas de surpoids comme les Westy.

    Le moteur fut réglé par un pro un mois à peine et il tourne bien (je n'ai jamais dépassé les 120° sur les voies rapides ni le 110 km/h).

    Pour ma part, je ne vois pas ce qui cloche et pourtant, je trouve cette conso énorme.

    Suis-je dans la moyenne ? Ou pas du tout ?

    Merci à vous.

  10. Un passage d'expert coûte environ 200€ sur l'IdF.

    et son constat est valable 2 ans.

    En ce qui me concerne, l'extérieur de ma cox est terminée et j'ai mandaté l'expert pour une estimation.

    Quoiqu'il arrivera à mon auto, ce sera cette valeur qui sera prise en compte pendant 2 ans.

    Alors, c'est vrai, c'est une méthode un peu onéreuse mais terriblement efficace.

  11. Iaorana à tou(te)s,

    Je cherche à refaire les caches qui se situent devant les pieds aux places avant sur un bay window.

    Coté gauche sous la boites à fusibles et coté droit masquant le bocal lave-glace.

    Connaitriez-vous les mesures pour que je puisse les créer et cacher l'isolation de la face avant svp ?

×
×
  • Create New...