Jump to content

sammmy

Members
  • Content Count

    513
  • Joined

  • Last visited

1 Follower

About sammmy

  • Rank
    Membre
  • Birthday 02/08/1976

Contact Methods

Converted

  • My First Name
    Enzo
  • Mes centres d'intérêts ...
    Didjeridoo
  • Newsletter F4E
    NON
  1. Par ailleurs, c'était pas tant la prise de tête que ça de contrôler le neiman sur le combi. J'avais un souvenir horrible, mais ça devait être sur la cox.
  2. Comment on peut se prendre la tête parfois pour des conneries. En faisant mon montage pour alimenter directement le solénoïde, je me suis rendu compte que la cosse electrique se décalait dans sa protection plastique lorsque je l'enfichais. Pas de contact = pas de démarrage. J'ai resserti une cosse proprement et tout refonctionne. Encore merci à tous pour ces pistes. C'était vraiment une panne à la con.
  3. J'ai clairement peur que le souci vienne du neiman car c'est la plaie pour y accéder et le changer sur le combi.
  4. me revoilà, j'ai démonté mes tresses, bien frotté et limé. J'ai également mis une 2ème batterie en parallèle et rien. Mais rien du tout, pas même le lancement du démarreur et c'est bien ça qui m'étonne. Comme si le jus n'arrivait pas. Pourrait-il y avoir une perte de puissance conséquente en sortie de neiman ? je vais me bricoler avec des chutes de fil et la seconde batterie un moyen pour alimenter le démarreur en direct alors que ma compagne actionnera le contact. Est-ce qu'il y a des contre-indications ? Cela pourrait-il poser un pb qelconque ?
  5. Merci pour vos réponses, je vais contrôler les tresses cette semaine. En parallèle, j'ai mis une batterie de secours en charge pour tenter un montage en parallèle afin de voir si celle en place dans le combi "s'écroule" lors du démarrage. À suivre donc…
  6. Iaorana à tou(te)s, soudainement notre combi ne démarre plus lorsque nous tournons la clef de contact. pas de "tic" (hormis celui du solénoïde) comme lorsque la batterie est vraiment faible. J'ai rechargé la batterie, elle affichait 13.8V avant de la remettre dans le combi. Je me suis mis dessous et vérifié si le courant du neiman arrivait bien sur le solénoïde après mise en contact : la petite diode rouge + de mon testeur valide. j'ai démonté le démarreur et fait des tests sur l'étau, tout fonctionne. Alors, si le démarreur, le neiman et la batterie sont ok, qu'ai-je oublié dans mes diagnostics svp ?
  7. Iaorana, j'apporte ma pierre à l'édifice car j'ai fait l'erreur d'acheter des pneus pas cher pour ma cox lorsque je roulais tous les jours avec sur l'IdF. Qu'on le veuille ou non, le freinage d'une cox (et la mienne freine super bien) n'équivaut pas aux freinages des autos récentes que l'on croise quotidiennement, pas plus qu'au manque d'attention que génère ces voitures toutes automatisées. J'ai souvent du faire appel à mes techniques de pilotage pour ne pas me planter avec mes pneus de m... tellement ils glissaient par rapport au freinage de ma cox pour éviter un accrochage voire un accident (les raisons sont diverses et variées, je n'en débattrais pas, ma conduite allait de responsable à trop pressé). J'avais même pensé à lester l'avant et je suis dans une config tout origine. Comme les pneus restent le seul point de contact entre nous et la route, j'ai décidé d'éclater un peu plus mon portefeuille et j'ai investi. La différence est flagrante, et la sérénité gagnée vaut largement la différence de prix. Ceci est mon expérience, mais je suis sur que les franciliens qui roulent quotidiennement en cox (si si, j'en vois) seront d'accord. Après, pour un usage plus occasionnel, je suis moins objectif rapport au stockage et à l'usure par le temps.
  8. Iaorana à tou(te)s, beau travail, sur la forme comme sur le fond. Bon courage pour les finitions, personnellement, je trouve que ça claque cette nouvelle mouture ;-)
  9. Ola, si le volet du starter n'était pas complètement fermé, est-ce que cela pourrait entrainer une telle surconso ?
  10. Je reviens à la charge. Je galère à mesurer mes compressions, j'ai du mal à mettre mes grands bras dans le compartiment du bay. et je me suis fourvoyé. Ma facture parle d'un AAC 100 Engle et de rampes culbus renforcées, mais je n'ai pas trouvé d'indication pour les ressorts. C'est que j'ai du mal à comprendre pourquoi auparavant, il consommait moins (genre 12-13L/100) en tournant moins bien.
  11. d'oh ! ça veut dire obligatoirement un usinage culasses ?
  12. Je ne peux pas toucher à l'intérieur du bloc, du coup, j'ai regardé dans les annonces, et il y aurait 2 doubles carbus 36 IDF. Si j'achète les pipes adaptées et la tringlerie (+ contrôle des buses), je n'ai "rien d'autre" à faire pour revenir dans un fonctionnement plus adapté (et moins consommer) ?
  13. Je vais reprendre la facture de mon moteur mais de mémoire, je crois bien que j'ai les ressorts et les rampes de culbus renforcés. J'ai un échappement 4en1 qui traine, reste à trouver les 2 carbus.
×
×
  • Create New...