Jump to content

filipdRDC

Members
  • Content Count

    355
  • Joined

  • Last visited

About filipdRDC

  • Rank
    Membre
  • Birthday 08/08/1975

Location information

  • Localisation
    cazeres sur l'adour

Contact Methods

Converted

  • My First Name
    LAURENS
  • Ma Biographie
    1200 de 73 et un 62 en pièces à restaurer
  • Mes centres d'intérêts ...
    musique, cox et famille
  • Mon job ...
    régisseur son
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonsoir à tous, J'ai rencontré un petit soucis lors de ma dernière sortie il y a 15 jours et je n'ai pas réussi à arranger cela aujourd'hui. J'ai été sur la cote (environ 100kms) sans problème majeur hormis que le moteur avait du mal à monter en température. Par contre quand j'ai voulu faire le retour, le moteur broutait et perte de puissance. Il pleuvait (mon capot est un capot avec des ouïes) donc il rentre un peu d'eau car je n'ai pas de récupérateur. J'ai réussi à faire le retour. Le son du moteur est différent avec un son de combustion plus dans l'échappement que dans les chambre ( pas facile à décrire) Le moteur réussi à monter en régime - J'ai soufflé les gicleur principaux et ralenti. - Vérifié le jeu au culbu (0 gras) - Vérifier le calage de l'allumeur -Vérifier si pas de prise d'air au niveau des pipes. Par contre au niveau allumage, c'est bizarre. Quand je débranche les bougies 1 et 2 j'ai une perte de régime franche et pour 3 et 4, un arc électrique vient se créer entre la bobine et la turbine et ou toute pièce métallique à proximité et la baisse de régime est moins franche. J'ai démonté les bougies 2 et 4. La 2 est plutôt noire La 4 est calaminée sur le tour et blanche au niveau de l'électrode. Je suppose donc que c'est un problème d'allumage, mais je ne vois pas trop quel est le problème. Pourquoi ce problème de fuite ne se fait que sur un banc de cylindre? Faut-il que j'essaie une autre bobine? un autre faisceau ? remplacer les bougies. Le moteur et tous les périphériques sont neufs ( moins de 1000km parcourus) hormis les carburateurs qui sont des DRLA reconditionnées. Mais ce n'est pas parce que c'est neuf que ca ne peut pas être défaillant. Si vous avez des pistes, je suis preneur. Merci
  2. Rodage AAC fait cet après-midi... Il faut maintenant : - vidanger + remplacement filtre - fixer la bobine - Réglage culbu - Réglage avance allumage - réglage carbu - cleaner le compartiment moteur + remontage capot. - mettre du carburant un peu plus récent. - laver l'auto... Je vous donnerai la config définitive et mes impression une fois tout ça finalisé, mais comme je viens d'acheter un nouveau garage, je vais avoir du taf. En tout cas, l'idée était de transférer la voiture par la route … Je dois pouvoir y arriver.
  3. trop loin pour te prêter le mien, mais c'est pas le truc qui sert tous les jours. Peux etre que quelqu'un pourras t'aider.
  4. Pour ma part, j'avais fabriqué un modèle dans l'esprit de ta solution 1 pour un T2High roof. Il sert à des potes pour des split et il devrait servir à nouveau pour mon nouveau T2 J'ai fait avec de la ferraille de récup et de la cornière 50x50. C'est le plus simple et le moins risqué des solutions. Et c'est super utile pour faire un boulot au top
  5. Pour ma part, pas de retour sur le kit car le moteur avait avalé un écrou. J'ai donc changé le kit cylindre par du standard car il n,y avait plus de kit 94 dispo chez qsc. Dommage...
  6. Je reprend le montage... Après usinage des culasses en semi-hémi et un peu de grattage.. on arrive à 60cc. J'ai mis un DH de 1,3mm J'obtiens donc un RV de 8,17. Il me reste à faire le calage des culbus, l'ajustage des tôles et les choix des périphériques... J'ai commandé des bougie Iridium.
  7. En clair, je change les culasses... Cela colle à mon cahier des charges et ça m'évite de tout re-ouvrir. Ça facilitera les réglages.
  8. Salut à tous. Je pense que je vaisreposer le problème différemment... Ce moteurétait initialement prévu pour un t2b highroof et la config me semblait cohérente pour cette application. Avec mon problème de RV, je me pose de nouvelles questions et comme le moteur ira dans ma cox ( le combi étant vendu). Avec mon RV de 9,2 peux être serait il possible de réouvrir le short bloc ( même si cela ne m'enchante pas trop) et remplacer l'arbre à came. Je souhaite cependant un moteur ne nécessitant pas trop d'entretien, avec du couple plutôt que de la puissance haut placée. Mais ce n'est pas un daily, donc pas prévu pour faire 100.000. Qu'en pensez-vous? Quelles sont les pistes, les solutions ? Merci d'avance Filip'
  9. J'ai un volume de chambre de 52cc et un DH de 1,2 Cela me fait RV de 9,2 C'est bon ou c'est trop ?
  10. T'as pas oublié un bout de chiffon dans la pipe ou culasse?
  11. Le carter est fermé... J'amène les culasses à usiner demain si tout va bien. J'ai cassé un segment en fessant le jeu de coupes . grrr... C'est long... En plus j,ai un paquet de boulot sur les tôles à faire.
  12. Yes, merci Loic. Je veux un moteur très coupleux car avec la boite longue j'utilise très souvent le moteur en bas et avec le moteur 2165 que j'avais avant, je ne montais que très rarement dans les tours. Si 8.1 de RV suffit, c'est parfait. cela ne m'oblige pas à trop flycutter les culasses et me laissera la possibilité de les réutiliser sur une évolution de cylindrée... on sait jamais... Merci encore
  13. Salut à tous, Je prépare les pièces et je dois envoyer mes culasses à l'usinage pour supprimer la marche. Quel rapport volumétrique faut-il viser pour mon FK41? Est ce le meilleur choix d'AAC ? A+ Filip
  14. Ok, merci. En effet j'avais pas pensé qu'il y avait moins de choix en 92...
×
×
  • Create New...