Jump to content

alex1303

Members
  • Posts

    76
  • Joined

  • Last visited

  • Days Won

    2

Everything posted by alex1303

  1. La décision t'appartient, ou remplacer les fusées décalées par des fusée d'origine (+6cm) soit ressouder un kit sur ton train à la bonne place pour avoir le réglage d'origine au point le plus haut.
  2. Bonsoir, ça devait être un type 3 dans l'émission de TV. Sur un KG, le train est similaire aux cox. Tu dois sûrement avoir un train réglable grâce à un kit soudé au centre des tubes du train avant, il suffit donc de déplacer les plaques de réglages du kit pour remonter l'auto.
  3. BAS Ahnendorp propose des echappements plug & play pour T2, mais le prix est moins plug & play.
  4. c'est en Anglais, mais il y a des photos https://www.thesamba.com/vw/forum/viewtopic.php?t=476304
  5. Bonjour, à tous Soucis réglé, il s'agissait bien du roulement de la vis de VM... un grand merci à Le-Alain et aux autres Vive le forum la queue de boite était bien graissée et la boite pleine de 80W90
  6. Merci Le-alain Je comprends mieux Je regarde à ça et je reviens vous dire ce qu'il en est
  7. Le levier est réglé et essayer de le bouger ne règle en rien le problème. concernant le roulement dans l'ecrou de VM, comment pourrait il causer ce genre de "pannes"?
  8. postulat de départ: boite 8x33 type pro street montée par un pro reconnu 1000km Moteur 1915 2000km embrayage Kennedy stage 1 en bon état problème: les vitesses sont très difficiles à passer quand le moteur est en route. la première est très difficle à sortir, il faut forcer sur le levier, la troisieme "gratte" fort quand on la passe comme dans du beurre quand le moteur n'est pas démarré, j'aurais donc tendance à exclure un problème de boite J'ai déjà remplacé: le coupleur, la butée pour une SACHS, le câble, j'ai une bonne garde à la pédale ainsi qu'au levier... je suis à cours de solution Merci d'avance
  9. après un 1er Mai de travail, on a solutionné plusieurs problèmes: -un piston bloquait dans un étrier arr neuf, après démontage complet et remontage le train arrière a un freinage homogène à gauche et à droite. -entretien des étriers Av CSP, graissage et déglaçages des disques et plaquettes -5 grosses purges Au final il y'a du mieux, du roulage devrait "redresser" le freinage, les pistons avant on dû légérement gripper. Merci pour votre aide.
  10. Bonjour à tous: Mon soucis: ma cox tire à droite au freinage, au roulage elle va parfaitement droit. La machine: cox 67, freins Av disques CSP 8000km, freins AR disques Empi neufs Maître cylindre FTE neuf, flexibles neufs. Le problème est apparu avant le passage en disques AR et et avant le changement de MC. Les quatres étriers freinent sans soucis, les pistons agissent tous bien. la purge est OK, le débit est le même sur les 4 freins.... L'hypothèse est que le freins av gauche serait moins puissant que le droit.... même après check des différents éléments, je ne vois rien.... Merci de vos pistes et de votre aide. Alex1303
  11. Merci Loic et Alex (joli prénom ) Me reste plus qu'à trouver quelqu'un de compétent pour me souder ça en espérant ne pas devoir décoquer.
  12. C'est comme ça des 2 côtés. Concernant la cause, aucune idée, peut être dû à l'ancien proprio qui faisait des runs sur les parkings Avez vous déjà vu ça?
  13. Bonjour à tous, suite à un gros bruit sur ma cox, j'apperçoit ces deux "fissures", "cassures" à la jonctio entre le châssis et le tube des barres de torsion. Que faire? est ce grave? Merci
  14. il y'avait un poil de cul de différence, du coup après un "léger" ponçage, ça passe...
  15. Bonjour, Je fais face à des difficultés pour changer les roulements sur la cox 62 d'un copain. Les roulements ne s'insèrent pas jusqu'au bout, la fusée ayant une surépaisseur cannelées. Les roulements sont bien les modèles adéquats. Est ce que quelqu'un aurait déjà eu le problème ou aurait une solution???
  16. La rotule inférieure touche l’intérieur de la jante sur de nombreuses 15 pouces, sur des 14 pouces il ce peut que ça ne passe pas du tout, avant de chercher des pneus, je ferais un essai rapide.
  17. Fusée décalées et jantes en 14 pouces ne font pas bon ménage...
  18. La mienne est une 1200A du 23/03/67 gris fontana d'origine luxembourgeoise avec l'option chromes extérieurs.
  19. http://www.kaeferfriseure.de/index.php?pageid=24
  20. Bon ben je crois que vais devoir tomber mon premier moteur...
  21. La voiture n'a pas fait plus de 20km depuis mars 2010, suite à diverses pannes carbus, allumage, pompe à essence, radiateur d'huile... Le but était de la régler pour la remettre en route tous les problèmes étant résolus, nouveaux carbus, allumage, radiateur et pompe à essence.
  22. Bon ben je suis bon pour sortir le moteur...je crois bien... le problème est que je dois libérer le garage où la cox est entreposée, si j'arrive à dégripper la soupape (on peut toujours rêver) , il y aurait possibilité de faire 10 bornes sans rien casser??
×
×
  • Create New...