Jump to content

rei3

Members
  • Posts

    492
  • Joined

  • Last visited

Posts posted by rei3

  1. J ai eu le même souci récemment avec ma cox du coup j ai changer de demarreur et elle démarre nickel.

    Je pense que mon ancien demarreur est un peu fatiguer, je n ai pas encore eu le temps de le démonter en pièces pour le contrôler, mais en l essayant sur batterie il fonctionnait 8 fois sur 10 et le reste soit il peinait soit la solénoïde lancai mais le demarreur tournais pas

  2. sinon eventuellement, je dis bien eventuellement.......tu mets des renforts de train avant bas et haut qui prend bien les grosses barres du train avant je pense que ca peut etre une bonne solution alternative.....

    :eek:

    Perso quand ça m arrive soit je soude un ecrou si il reste un bout ou sinon je perce et j extrait avec des extracteur (pas gauche)

    Ensuite je passe en inox systématiquement

  3. Avant de voir le coté négatif , voyons plutôt d abord le positif , ne croyez vous pas?

    Il faut considérer comme une chance d avoir des repro plutôt que de cracher dessus !

    J en ai fais également les frais sur des éléments de carrosserie , l ajustement était très moyen mais au moins on a une base , c est déjà ça .

    Y aurai pas de repro vous gueuleriez comme quoi on ne trouve plus de pièces pour nos VW , la y en a et vous n êtes toujours pas content ... moi pas toujours comprendre les gens ... :cool:

    Perso j ai pas ce soucis avec les tôles je les refais moi même comme ça pas de pb, parce si c est pour acheter de la m*@# autant rien acheter du tout... Après chacun fait comme il l entend mais, je suis allergique a la mauvaise qualité c est pour ça que je n acheté aucune repro de Taïwan ou brésil ou autre....

×
×
  • Create New...