Jump to content

rei3

Members
  • Posts

    492
  • Joined

  • Last visited

Everything posted by rei3

  1. Oui les pressions sont nickel le moteur à un peu plus de 20000km
  2. J ai un full flow. Sinon quel grade utilisé ? Toujours de la 15w40 pour la 300v ou un autre grade ? sinon pour la 300v chez no...to il n en vendent pas par chez moi mais de la Motul classic 20w60
  3. Ben c est pas tout les 5000 sur les T 1 ? (à la vidange l huile n était pas noire, mais marron) J'ai trouver de la Motul classic 20w50, ça vaut quoi ?
  4. ben tu n'as rien a payer, elle as acheter le moteur point barre, tu ne lui dois rien. après si elle veut perdre de l'argent a s'engager dans des procédure qui n'aboutirons pas, libre a elle.
  5. ben de toute façon c'est sur c'est de ma faute refaire un moteur et monter un allumeur qui déconne c'est un peu jouer avec du feu.... du coup je recherche un MSD + AL6 (ça devrai le faire ?) sinon un 010 treuhaft ?
  6. je fais environ 15000 a 20000/ an, donc avec un bidon de 2L de 300V a 45€ (environ) ça me fait pour 15000km/an = 225€ et il me reste 1L pour la prochaine vidange
  7. elle n'auras pas gain de cause, je parle en connaissance de cause (ancien policier en judiciaire), il n'y as pas de vis caché pour des ventes comme la tienne. bonne chance ne te laisse pas faire, même par les menaces de son avocat (si elle en as pris un), en effet ces derniers sont capables de menacer (même sachant qu'ils ont tord) et faire trainer les choses pour tirer un max de leur clients...
  8. Pour un daily avec un 1641 préparer quelle huile serai pas mal ? mes vidanges tout les 5000km s'ont rapprochées donc de la Motul 300V risque de revenir chère...
  9. donc le soucis serai la shell helix + l'allumeur qui déconne, puisque a des moments il restait bloquer en avance ou alors bloquer et plus d'avance... d'habitude j'utilisais la elf basique 15w40 (bidon bleu) depuis pas mal d'année, j'aurai mieux fait de pas changer
  10. l'huile est de la shell helix 15W40 HX5, l'allumeur un 009 (le vrai) regler a 10° et avec 30° d'avance maxi (il est vrai que j'ai déjà eu des soucis avec cette allumeur dans le passé, l'avance ne se faisant plus, peut etre le faisait il de temps en temps, elle avait quelques raté depuis peu...) les bougies ont la bonne couleurs mis a part la n°3 noire (que j'avais mal serrer , vu lors du démontage) la température monte a 90°, voir 120° max, mais depuis quelques temps il avait du mal a monté en température (certainement du aux froid ) après ont vois pas bien mais sur la première photo, le second segment as une cassure, donc je sais pas si la cause viens de ça
  11. ben le moteur était a peine chaud il était a sa température normal quoi (mano Moon), pas de chute de pression d'huile non plus. vu l'endroit du trou, oui je pencherai plutôt pour un soucis de segment ps : c'est le cylindre n°3, les autres sont intacts , par contre si on se réfère a mon ancien soucis ou un coussinet de bielle avait laché (a cause du rivet de maintien de la griffe de crepine qui s'etait fait la belle dans un conduit d'huile), il était question du cylindre n°3 aussi, donc j'me demande si le segment auras pas eu un coup dans l'aile ?
  12. donc pour éviter ce résultat de mon passionnant week end, lesquels sont les meilleurs pour un 1641 daily ? que vallent les Grant dans le temps ?
  13. Eh oui j ai un soucis de segment sur mon 1641 aujourd huile moulin as environ 20 000 km... Je serais donc bien intéresser aussi pour savoir lequels sont les plus fiables
  14. Oui ça change la géométrie. fait gaffe à pas trop relever ta distib pour ne pas taper les culbu ds les caches
  15. tu peut rester en marteau origine pas la peine de passer en pied d'éléphant, ça risque de te compliquer un peu vu que c'est ton premier moteur, comme as dit "nono14" il y as du meulage a faire si tu passes sur ces marteaux
  16. Tu deduies 0,15 donc tu est en tige culbu origine ? Il n y as pas de diff entre culbu échappement et admission. Pour ma config j ai des rampes cb perf j ais plus les culbu d origine mais tjs en 1.1, mes marteaux sont des modèle pied d éléphant d ou les cales sous mes rampes, mes tiges sont en chromoly, mes culasses sont des 040 avec ressorts simple renforcés. Pourquoi ne pas avoir fait un vrai full flow plutôt que la plaque "entrée/sortie" ?
  17. J ai deja fait cette découverte aussi au palmer pour du 24 j ai du 25 ou 24,.. Cependant jamais eu le tour d un mauvais rebord, j utilise souvent des anciens stock de rondelles de calage
  18. Pas besoin pour ton moulin tu n'as qu'un 110 avec tige origine... Tes premières cotes sur tes rampes était bon 0,10 c est bon comme jeu
  19. Perso pas de soucis avec mon filter King (ancien modèle)
  20. Idem je pense à ton compufire . Pour les bougies noires tu dois etre trop riche
  21. exact j'ai déjà rencontrer des échanges standard avec bague et d'autre sans lors de mes réfections moteur
  22. oula aujourd'hui montage d'une tringlerie a pivot bugpack, que je déconseille fortement !!
  23. Par contre oui deja eu des soucis avec les scat. Tu es peut etre tomber sur la mauvaise série
×
×
  • Create New...