Jump to content

rei3

Members
  • Content Count

    492
  • Joined

  • Last visited

About rei3

  • Rank
    Membre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. même si ce n'est pas indiquer en pompe puisque pas obligatoire, le SP 95 possède de l’éthanol, bien sur inférieur a 10% sinon ils seraient obliger de l'indiquer. le % d’éthanol varie en fonction du fournisseur du carburant. j'utilise de ce fait que du 98
  2. Une hélice a pas inversé fonctionne mais l hélice est bcp trop petite ainsi que son profil mal adapter
  3. Ça dois avancer lentement vu le poids total et une simple hélice de petite taille
  4. Tu tires dessus et tu repasses les neufs par le même endroit (un peu de graisse fais pas de mal, mais pas 3kg non plus) . il y as 2 gaines de chaque côté a l intérieur de la poutre donc un total de 4 gaines pour le chauffage mais 2 cable en Y , 1 cable qui vas dans 2 gaines pour les clapets sous la banquette et 1 cable qui vas dans 2 gaines pour les boîtes de chauffage
  5. Moi pareil marre des bloc de vegetaline j ai du mal a les mettre par le bouchon de remplissage, ils auraient du les faire en flocon comme la mousseline.... Bon ok je sort
  6. Sur mon montage je peux couper la pompe manuellement mais j ai aussi un petit montage électronique qui alimente le relais que lorsque le moteur tourne en récupérant l infos venant du témoin de charge de l alternateur.
  7. J ai des fusées décalées mais pas des cb je ne me souviens plus de la marque mais quoi qu'il en soit je roule tout les jours et je n ai pas de soucis depuis une 10aines d années et 15000 a 20000 km par ans
  8. C'est juste un relais basique, la mienne est monter sur relais aussi avec un petit inter sous le tableau de bord
  9. J ai installer une pompe facet rouge (le modèle cylindrique) Elle fonctionne bien, elle est un peu imposante je trouve et bruyante. Je l ai installer sur pour mon 1641 et sur mis a la place du bocal de lave glace sur ma 1200
  10. Ça fais des dizaines d années que j utilise une pince étau ou voir petit serre joint, il suffis de serrer raisonnablement et aucun soucis
  11. Moi j penserai a l avance de l allumeur et/ou rupteur mal réglé
  12. Je ressort ce post pour informer qu'après vérification une culasse est fissurée entre le puits de bougie et une soupape d échappement (cylindre 3) en effet j ai eu récemment une surchauffe moteur dû a une perte d un ressort de masselotte sur mon allumeur (vrai 009 d époque) qui as été restauré depuis. Je remonte bientôt une nouvelle culasse (1300DA alèsée en 94 puis côtes cassées et polis), espérons que le bruit viens de là
  13. Je ressort mon post pour vous informez que le soucis venais effectivement d un roulement de roue malgré qu'il n y avais aucun jeu dans la roue
  14. Exact il faut relativiser , dans ce cas un auto radio, un sapin qui sent bon au retro, un jeu de housses de sièges et évitez de changer de couleur de caisse, attention a la boue sous les chaussures qui se déposerait sur la moquette... tout cela est illégal dans ce cas...
×
×
  • Create New...