Jump to content

Leaderboard

Popular Content

Showing content with the highest reputation since 08/26/2022 in all areas

  1. Merci Lucas, Zedude et Combimaison pour vos petits messages sympathiques! J’ai été voir ce qu’ils pensaient de mes mains au service brûlés à Bordeaux, c’était pas super agréable mais très instructif. En gros ils on viré toutes les cloques pour voir clairement l’état de la chair en dessous (ça c’était la partie pas super agréable) . Si ça fait mal quand ils font ça, c’est bon signe, ça veut dire que c’est pas du 3ème degré et qu’il reste des terminaisons nerveuses dans le bazar. Et si c’est rose/rouge en dessous ça veut dire que ça va se réparer tout seul (en gardant les plaies propres sous du tulle gras) Par contre si c’est blanc et insensible, c’est pas top et ça nécessite des soins particuliers, au mieux des gels/pommades, au pire greffe de peau. Bon, j’ai quelques centimètres carrés qui sont rose très clair et dans le doute, ils ont mis une sorte de tissus de la nasa sur ces zones et j’y retourne lundi pour voir le résultat… En tous cas, les trucs utiles à savoir en cas de brûlure au 1er et 2ème degrés: Mettre de l’eau froide (pas glacée) pendant une vingtaine de minutes. Nettoyer au sérum physiologique puis betadine rouge. Couper tout ce qui dépasse et qui ne sert plus à rien. Mettre du tulle gras, des compresses stériles et emballer le tout dans un joli bandage. Ne pas limiter les mouvements pour que la peau se reconstruise avec ses dimensions et son élasticité d’origine. Boire plein d’eau. Manger des protéines. Éviter tabac et alcool. Pour le reste, le corps humain est super bien foutu, ça se répare tout seul! Bon et puis en rentrant on a fait le plein de ma voiture, et ça va, j’aime toujours l’odeur de l’essence.
    4 points
  2. Sur un combi à moteur CJ (2L T4) le ralenti est géré par le carburateur de gauche, d'où une partie de ce que tu appelles la tuyauterie. On part dans tous les sens, ta panne n'a rien à voir avec le circuit de ralenti où les capsules de starter ou d'allumeur, si ton moteur s'arrête tout court. à tout tripoter, tu risques d'en générer d'autres et de dérégler ce qui tournait correctement .... Si coupure nette, sans la moindre explosion, et de plus avec 2 carbus, et que ça repart ensuite, c'est soit plus d'allumage, sois aucune essence arrive.
    4 points
  3. Effectivement, ce n'est pas très bon, surtout sur un moteur "sans filtre". Ce n'est pas la raison de ton soucis actuel, mais ça et les compressions basses il se peut que ton moteur soit vraiment à reconditionner. je verrais plutôt - récupérer la voiture et régler ce problème - une fois réglé, voir pour reconditionner le moteur avant qu'il casse. en le faisant toi même, avec la métrologie qui va bien (que tu peux faire faire), et suivant les pièces récupérables ou rectifiables, tu peux t'en tirer entre 800 et 2000€, et c'est une expérience enrichissante
    3 points
  4. Olala je suis tellement atterré de voir où cela t'a mené. Je croise sincèrement les doigts (sans mauvais jeu de mot) pour que cela ne soit pas trop grave et que tu puisses vite remettre les mains dedans... avec précaution ! Prends soin de toi
    3 points
  5. lucas

    Question de style

    Et d'humour! 😉
    3 points
  6. wilde

    Panne Allumage Récurrente

    N'empêche que les plots vont donc continuer à s'oxyder ? 🤡
    3 points
  7. Rien de choquant d'adapter la viscosité de l'huile pour chercher la pression "idéale", par exemple sur mon moteur avec des jeux proches du mini et pompe 30 (pas la meilleure des idées) j'ai déjà plus d'1bar par tranche de 1000 tours/min à 100°C avec de la 300V 5W30 (régulation à 4 bar), ce moteur accepterait sans soucis une 0W20 pour être aux alentours de 0.7 bar/1000rpm et donc ne pas consommer de puissance au niveau de la pompe à huile pour rien. Les pressions à froid sont de toutes façon trop élevées sur notre flat 4, des huiles en 0Wxx conviendraient sur la plupart des moteurs en bon état.
    3 points
  8. Il y a une vingtaine d'année j'avais eu une panne un peu similaire en changeant mon bouchon d'essence pour un modèle à clé. J'ai compris ensuite que ce dernier était démuni de prise d'air. Le combi marchait très bien mais me faisait le coup de la panne au bout d'environ 15 kms puis redémarrait un 1/4 d'heure plus tard. J'ai remis le bouchon d'origine et tout est rentré dans l'ordre.
    3 points
  9. Peut être, Mais ce n'est pas ta panne qui arrête le combi. Idem, il te faut une RTA. Oui, mais un simple démontage/remontage inutile peut poser de nouveaux soucis sans même que forcément tu t'en rende compte. Les points que j'ai cité précisément et sur lesquels je suis déjà intervenu en cours de route ne peuvent être la cause de ta panne totale de moteur. du 12v, une étincelle quand il faut de l'essence => ça tourne, c'est tout. tu as des réglages et suffisamment de compression qui permettent de le faire en dehors de la panne, ce n'est pas la panne qui change ces éléments. Il y a peut être d'autres soucis dans ton moteur, mais il faut d'abord isoler ta panne. Le bon moyen de la diagnostiqué, c'est quand elle arrive, et on t'a déjà donné les pistes sur le sujet. On peut isoler de cette panne le ralenti, la capsule de dépression, le starter, une bougie ou un fil de bougie défectueux, les étouffoirs un carbu défectueux: tu en as 2, avec 1 seul en accélérant, ça tourne, même si ça boîte l'avance à l'allumage le réglage des culbuteurs => se concentrer au moment de la panne sur l'arrivée du +12v à la bobine, vérifier s'il y a des étincelles au bougies à ce moment là, également si l'essence arrive. As tu tiré un fil du démarreur pour pouvoir le lancer depuis l'arrière du moteur comme on te l'avais suggéré ? As-tu une bougie dans ta trousse à outil pour tester les étincelles quand tu tombes en panne ? Quand tu auras vérifié au moment de la panne que tu as des étincelles sur toutes les bougies, et de l'arrivée d'essence aux carbus, et qu'il ne démarre toujours pas avec cette panne, alors on pourra se poser des questions compliquées. Les pannes intermittentes c'est toujours délicat. NB, pas anormal que le moteur s'arrête en débranchant 1 et 2, pour les différence entre 3 et 4 avec 1 et 2, quand tu aura résolu cette panne, vérifie tes compressions. Tiens, pour rire et te donner une raison de panne que j'ai eu, mais qui n'est pas la tienne, Mon + bobine était commandé par un relais. La turbine a aspiré un sac plastique, collé contre la grille, la chauffe moteur qui en a suivi a claqué le relai et coupé tout. C'était un bien, car le moteur ne donnait pas de signes de faiblesses et je l'aurai flingué ! 🤣
    3 points
  10. kads

    Kits double carbu

    C'est qui "on"?...Reste à savoir de quels doubles carbus on parle, et encore une fois le choix de l'arbre à came est primordial pour un ensemble cohérent et homogène...
    3 points
  11. Amo

    Bobine qui chauffe

    Une bobine alimentée en 12V moteur non tournant produit a priori un max de chaleur. La température de la bobine dépend de l'énergie qu'elle cumule et qu'elle "conserve" en la transformant en chaleur. La chaleur produite est plus importante à bas régime (ou sans aucun régime si le moteur ne tourne pas) mais très faible au delà de 3000 tr/mn environ quand l'allumage nécessite + d'énergie par unité de temps.
    3 points
  12. domtoto

    Kits double carbu

    salut il faudrait déjà savoir sur quel type de 1641 ! si c'est pour un moteur "tranquille" un simple carbu débusé ou une paire d'ICT suffisent (très) largement .... après pour un moteur largement préparé des weber ou dell en 40 Dom
    3 points
  13. Loic

    Passage à l'éthanol...

    il faut augmenter l'apport en carburant ainsi que l'avance à l'allumage de 4 à 5° sur un moteur d'origine. En carburateur cela passe donc par l'augmentation des gicleurs et/ou l'utilisation du starter de manière forcée/ réglable ce qui est nettement plus adapté étant donné que le besoin en volume de carburant change selon les saisons et selon les conditions extérieures, la possibilité de changement de richesse est donc importante. Idéalement il faut prévoir un moteur fait pour fonctionner avec un meilleur rendement à l'éthanol >> nous nous y sommes attaqués ce matin avec YANNCH pour faire un moteur économique, non seulement à la construction mais également à l'utilisation pour du 100% E85. la base est un moteur D de 1192 cc passé en 1557 cc qui sera, dans un premier temps, à carburateur PICT. Il est préférable d'avoir un préchauffage d'air performant ainsi qu'n système d'allumage avec plus d'énergie que d'origine.
    3 points
  14. wilde

    Panne Allumage Récurrente

    C'est quand même bizarre... Y a un tas de VW qui dorment dehors ou dans des pseudo-garages et RAS... Je doute que ce soit dû aux conditions... Porsche n'a pas fait le flat4 pour démonter l'allumeur chaque soir et le coucher près de l'oreiller...
    3 points
  15. wilde

    consommation T4

    1.55 le 95, en hyper... C'est vrai que ça valait le coup chez Total, se taper 30 minutes de queue, des tensions, pour gagner 15 cts... (Le cirque a duré 3 jours, ici). Des mecs au volant de caisses à 30/40000 euros... Je saurai que la connerie coûte 15 cts le litre.
    3 points
  16. Perso j'ai mis les housses TMI et comme dit précédemment, cela remplace les housses d'origine. Comme cela a aussi été précisé, il fau que les garnitures soient en bon état pour que le rendu et les efforts (tant financiers que à l'enfilage !) valent le coup. J'ai pris en vinyl gaufré noir et je suis assez content du résultat.
    3 points
  17. lucas

    Le vintage vaincra! :-)

    Bonjour à tous! une grande nouvelle! Au meeting d'Auby, une cox strictement d'origine a été élue dans le top 10. Non pas que je recherche ce genre d'honneur, mais ici, il s'agit d'une voiture non-rabaissée, non modifiée, avec son brave 34 Cv pour la propulser à 110 Km/h. Le vintage vaincra! 😊
    3 points
  18. dduck

    Fenetre Combi

    Commencer par un bonjour et un semblant de présentation pour votre premier message sur le site me parait être un minimum ...
    3 points
  19. Bonjour , Des nouvelles de ce moteur qui commence à tourner plus ou moins correctement. Dès le début du rodage d'aac j'avais l'impression qu'il tournait aléatoirement sur 3 ou 4 cylindres , pas facile à déceler à 2000Trs/min . Bilan une bougie avec un écartement à moins de 0.1mm 😅 Elle est surement tombée lors de l'amorcage en huile et nous n'avons pas pensé à les vérifier avant la mise en route. Cette panne résolue nous finissons le rodage d'aac sans encombre. Vient le moment de le placer dans l'auto et de le mettre en route , et la impossible de lui faire tenir un ralenti à chaud. Nous arrivons finalement à un gicleur de ralenti en G45 il me semble (je vais tout de même vérifier) et ca tourne un peu mieux. Reste à passer un peu de temps sur les finitions pour pouvoir aller rouler sereinement et commencer la phase de rodage/ réglage. Vidéo avant de changer le gicleur de ralenti
    2 points
  20. Amo

    Je change mon 1200 ou pas ?

    Humm... J'y réfléchirai quand même a deux fois avant de me faire arracher une dent par l'ami lucas 😬😜
    2 points
  21. Alors plus simple que ça, il m'est arrivé que ce même filtre à papier fasse clapet à l'aspiration du fait qu'il soit trop serré au niveau de la petite extrémité. En plus tu as une courbure qui ne doit pas arranger les choses. Ça ne coûte pas très cher à vérifier, pas sûr que ce soit ça mais dans le doute autant vérifier.
    2 points
  22. A-t-il vérifié l'état du joint de la vis de richesse? C'est un joint qui coûte 0.20 €. Parce que, serrée à fond, il n'y a plus beaucoup d'essence qui passe par le circuit de ralenti. Regarde dans la RTA, page 56. RTA que tu possèdes certainement? J'espère... Il y a certainement un autre problème, que ton garagiste ne connait pas, ou ne veut pas connaître. Je ressens comme un malaise en lisant ces postes; soit tu ne comprends pas ce que te raconte le garagiste, soit celui-ci manie mieux le tiroir-caisse que la clé de 13. Ou encore ne veut-il pas s'embêter dans un domaine qu'il connait mal, et va sous-traiter. Suis les conseils de le-alain; mais pour cela, il faut en connaître un minimum. Et imprime le manuel d'atelier: c'est une bible.
    2 points
  23. Ah voilà ! Donc comme je viens de recevoir le joli devis à 5 mille poneys, je vais de ce pas récupérer ma brouette et explorer son réservoir... Merci à tous
    2 points
  24. Amo

    Je change mon 1200 ou pas ?

    Si ton réservoir est encrassé et que des dépôts viennent obstrués la sortie de réservoir au gré des mouvements dans celui-ci, ton "nettoie-tout" n'y changera rien. Les symptômes que tu décris sont compatibles avec ce phénomène... une voiture qui roule bien pendant 5 km puis qui s’arrête pour repartir un peu plus tard avant de recommencer quelques Km plus loin. Il serait quand même très intéressant d'y jeter un œil... ce serait vraiment trop bête.......
    2 points
  25. Bonsoir, Concrètement qu'est-ce que cela veut dire? Quel est le kilométrage du moteur? Quelle est la consommation d'huile? Le garagiste a-t-il mesuré les compressions? Le garagiste a-t-il mesuré le jeu axial du vilebrequin? Que signifie concrètement "un nouveau moteur? Attention à l'arnaque!
    2 points
  26. C'est le style du propriétaire ... tout simplement ...
    2 points
  27. wilde

    Question de style

    Style franchouillard qui avait un pot de rouge à finir ?
    2 points
  28. Je suis consterné... Bon, ça va, t'as évité la vraie catastrophe... 🤢
    2 points
  29. Bah, je trouve l'ensemble équilibré, notamment niveau culasses, remarquable...
    2 points
  30. Mouais... Le seul souci, c'est qu'au delà de 5 ou 6 pages il est deja compliqué de s'y retrouver mais alors au delà de 30 🤔😬😁
    2 points
  31. Salut ! J'ai relu ce que j'ai pu (pour me refaire une idée de l'état de ton moteur), ce qui en ressort selon moi: Plutôt que de se focaliser sur l'allumage, il faut aborder le sujet de façon plus large, car les températures relevées sont vraiment hautes. Carter, pipe d'admission... Ton moteur chauffe beaucoup (et trop) J'ai un type 4 depuis 20 ans, et j'ai toujours regardé sa température. Soit tes volets restent fermés, soit ton moulin est poussif, soit tes réglages allumage carbu sont aux choux. Ou une conjonction des divers points cités. La trappe moteur, ne roule pas en la laissant ouverte sur un combi ! J'ai cramé mon moteur comme cela, à fond de 3 dans la côte qui va de Millau à Severac le château. Sur une cox ça refroidit, sur un combi ça surchauffe ! Du au rotor d'air qui fait rentrer l'air autour du silencieux dans le compartiment moteur. Et qui dit surchauffe, dit forcément dysfonctionnement à un moment donné, d'un système, ou d'un autre, ou de plusieurs. Donc vouloir tirer des conclusions sans avoir vérifié les bases (tes compressions sont bonnes ?) ça fait perdre pas mal de temps et surtout ça aveugle... Essaie de voir l'état du moulin, faut pas se voiler la face, s'il est faiblard il chauffe pour cela, mais ça peut être aussi les volets, les saletés accumulées sur les ailettes des culasses, la ca'alisation de l'air pas top etc... La temp des pipes d'admission est impressionnante.... C'est avec les cales thermiques en place ?? Désolé de parler franchement et peut être te saper le moral, mais à un moment donné il faut prendre le taureau par les cornes. Et quand on voit l'énergie que tu as déjà passée à faire des tests, et à relater tout cela aussi, on a vraiment envie de t'aider, que tu y arrives !! Allez bon courage, on est là pour t'aider à avancer. Un gars du forum près de chez toi pour t'aider plus concrètement ? Bruno
    2 points
  32. domtoto

    Kits double carbu

    re oui très largement avec un 34 débusé et une pipe d'admission CB par contre il faut absolument un réchauffage efficace et cela dépends de l'échappement ! si ce n'est pas le cas alors mets 2 ICT Dom
    2 points
  33. domtoto

    Kits double carbu

    salut dans ce cas tu as 2 solutions simples comme écrit le 34 débusé avec une pipe CB ou si tu veux absolument (vraiment pas nécessaire) 2 carbus installe des ICT ! c'est déjà beaucoup mieux qu'un "origine" et pas de prises de tête ... Dom
    2 points
  34. Bonjour, Je commencerais par vérifier s'il y a bien du +12 V qui va au carbu. Question: la panne est arrivée progressivement, ou tout à coup?
    2 points
  35. Bonjour, Avance centrifuge, + 10° en statique (non?), cela fait 34° à 3400 RPM. 200 mm Hg (mercure) est la dépression, = 255 millibar. La pression atmosphérique standard est de 760 mm Hg, ou 1013.25 millibar. Tu ne disposes pas de l'appareil de mesure, donc contente-toi d'aspirer avec la bouche; le plateau doit tourner. Le Dwell dépend, bien sûr, de la distance entre les vis platinées, quand elles sont au repos. Ce doit être 0.5 mm, non? Cependant, je ne pense pas que ces éléments ont une influence sur le dépôt d'oxyde de cuivre sur tes plots.
    2 points
  36. 😁 J'ai toujours dit : "y a que le vintage qui ne se démode pas" Cette Cox Jeans, très bien restaurée, a elle aussi était dans le Top 10 (malgré son capot et ses jantes pas d'origine)
    2 points
  37. Carburateurs, je mets jamais rien sur les joints papier... Il doit y avoir plusieurs recettes, toutes aussi bonnes...
    2 points
  38. @Pod : https://fr.aliexpress.com/item/1005001621004246.html?spm=a2g0o.order_list.0.0.1cb65e5bA3G5gj&gatewayAdapt=glo2fra https://fr.aliexpress.com/item/1005001972682621.html?spm=a2g0o.order_list.0.0.1cb65e5bA3G5gj&gatewayAdapt=glo2fra si ça peut t'aider @Toine5013 Tu verras, mais les interruptions ne fonctionnent pas toujours, et pour ma part le boitier pour lequel nous avions échangé n'a jamais fonctionné au delà de 4500tr/min avec les interruptions. J'ai refais le code avec delay, et là c'était parfait, ça tourne d'ailleurs tout les jours depuis des mois Alors j'ai pas tes connaissances effectivement, mais après avoir eu un gros coup de main d'experts en arduino pour essayer de comprendre pourquoi les interruptions ne fonctionnaient pas sur ton programme, ils m'ont bien confirmé que les interruptions peuvent parfois être très capricieuses...car en effet sur le papier le code que tu m'avais fait été parfait, mais en pratique il y avait ce problème de limitation de régime. Une autre solution m'a été apportée avec des conditions, toujours pour le même programme, si tu veux je t'enverrai ce qui a été fait (qui fonctionne aussi pour le même programme) mais c'est une usine à gaz !
    2 points
  39. Lucas a simplement perdu de vue que tu ne roulais pas en Coccinelle...
    2 points
  40. Bah, quand t'es nouveau, tu fais pas forcément gaffe aux dates de publication des posts et tu réponds 1000 ans plus tard... Et puis ça fait vivre le sujet...
    2 points
  41. D'origine, c'est le montage n°1...histoire de pouvoir retirer le revêtement sans dépose du levier...
    2 points
  42. Fusca66

    Fuite trompette

    J'ai omis de faire un retour. Après serrage via une entretoise ça ne fuit plus ( sur la photo je n'avais pas encore essayé la flaque !) Merci pour le conseil
    2 points
  43. Pas la meilleure idée si elle tombe dans le moteur.
    2 points
  44. Un fil noir à cet endroit? Ne serait-ce pas l'alimentation des feux de recul? Tu trouves du +12V après contact? Tranche 46 de
    2 points
  45. La prise diagnostique n'est pas du tout une cosse plate. Ce peut être le cablage de feux de recul, d'antibrouillard...etc...
    2 points
  46. Alors, par où commencer? 😁 Concernant les problèmes de log, j'ai écarté d'office un problème de "harware" car hors de l'utilisation de la fonction log, tout fonctionne parfaitement. C'est assez surprenant: au vu de sa simplicité il y aurait tellement de raisons pour que ça ne marche pas correctement mais le retour d'expérience des différents utilisateurs prouve le contraire. J'ai il y a quelques temps déjà échangé avec une personne qui a fait mon montage et l'a testé de façon un peu plus drastique que moi, il a épluché tous les signaux aux scope: aucun parasite malgré l'absence de blindages, les avances parfaitement respectées etc etc. Il a même réussi à démontrer que le NPN utilisé pour piloter le module est facultatif. On peut directement attaquer le module avec la sortie de l'Arduino, en inversant les états dans le programme. Quand je disais que je n'ai pas vraiment creusé le problème j'ai peut-être un peu exagéré car j'ai tout de même quelques pistes logicielles à ce sujet: En fait, quand on communique via le port série, l'établissement et la coupure de la liaison a pour conséquence de rebooter l'Arduino, ce qui explique la coupure du moteur. Pour l'instant, tous mes essais ont été effectués avec une vitesse de transmission de 9600bauds, ce qui est clairement trop lent et la grosse faiblesse du code tel qu'il est construit est que si la loop n'a pas fini son exécution au moment du passage de la cible, elle n'est pas vue par le programme. Du coup on saute une période et ça met la pagaille dans tous les calculs de régime, d'avance etc. Il est effectivement assez compliqué de faire du multitâche avec un Arduino mais c'est tout de même possible: Les gestions Speeduino avec un seul Arduino Uno gèrent allumage, injection, log, pression turbo etc etc. La clé étant de jouer avec les interruptions. C'est possible dans notre cas à condition de repenser l'architecture du programme. J'y ai réfléchi et j'ai normalement la solution: actuellement, la loop démarre au passage de la cible, elle s'éxecute et se met en attente du prochain passage. Là, on laisse tourner la loop et on déclenche une interruption lors du passage de la cible qui calcule le régime et lance un timer pour déclencher l'étincelle au moment voulu. Ainsi, le programme principal est libre pour exécuter d'autres fonctions et les temps de calcul n'ont plus d'importance. Ainsi on peut faire des logs et dans le cadre de mon futur projet, je pense même pouvoir gérer l'allumage et l'injection avec un seul Nano ! J'ai adapté le programme aujourd'hui, il me restera à l'essayer en réel. C'est une mise à jour assez importante car il y a pas mal d'évolutions par rapport au programme actuel, notamment l'utilisation d'une table pour les avances et une régulation du régime de ralenti par l'adaptation de l'avance. Je l'essaye dans la semaine et vous tiens au courant. Bonne soirée !
    2 points
  47. wilde

    Fin du thermique ?

    Ce qui me met vraiment en colère, c'est que les voitures polluent par la date de leur carte grise et pas par leur échappement... Quand je passe la 944 de 1984, le gars n'en revient pas, j'ai un taux de 0.15... Mais, si je me fais arrêter "là où il faut pas", je suis un pollueur. Y a vraiment de quoi se révolter ! Le "bon sens", soit il est dicté par le porte-monnaie (le plus efficace), soit par la conscience de chacun. Y aurait toute une culture et éducation parentale à changer, dès le plus jeune âge... Là, j'ai vraiment extrêmement peu d'espoir...
    2 points
  48. YANNCH

    1776 base 1200

    https://m.facebook.com/story.php?story_fbid=pfbid02rdzzVpCCp4hSqCC4K2SZiZcEgLiuLXaQ543SXd1TVHqCTqKnMfmv2XyuHfKQCn9Cl&id=100069604524264 Voilà premier essai routier .il y a encore un peu de réglage mais je pense qu il va sympa a utiliser. Je vais devoir changer l huile car je pense a cause du montage des bielles de 1600 sur vilo de 1200 ,j ai trop de perte de pression mais rien de grave.
    2 points
  49. En gros il n'y a plus d'arbre à cames webcam pour TIV nul part; et l'entreprise n'a plus usiné aucun modèle pour VW depuis environ 1 an faute de "brut" servant de base... L'idée des grosses soupapes est bonne, on peut voir ça en MP éventuellement. Ta pompe est bien une Shadeck pour T1 mais désormais possible de les avoir direct pour T4 (c'est pas mieux mais ça fait moins de travail)
    2 points
  50. J'ai fait aujourd'hui de nouveaux essais avec mon 1800 CT qui est maintenant installé dans un T3 vitré en cours de restauration ( L'intérieur est vide ce qui donne un peu moins de 1400 Kg mesuré au passage du contrôle technique). La configuration du moteur a un peu changé avec comme modification principale le montage du CB2234 au lieu du CB2280. 1800 CT (74*88mm) AAC CB 2234 Deck de 1.1mm et Rv de 8. culasses 35*32 autolinéa et rampe rigide. Culbuteurs 1.1. Boite longue DK de 2litre CU avec pneus 175/70/14 pour raccourcir un peu la boite. 1 Weber 36 dcnf en montage central, buses de 29, gicleur principal 140 . 1 filtre KN dans la boite à air d'origine. Cornes d'origine (Les DHR sont montées sur le Bahamas en ce moment) Radiateur d'huile supplémentaire posé sur la boite de vitesse avec tout le système d'installation proposé par VRP. (photos du montage visible sur un autre post) Echappement d'origine modifié ( je l'avais ouvert pour supprimer la chambre centrale et agrandir à 8 mm tout les trous des tubes perforés) J'ai aussi travaillé un peu les conduits de culasses, alignés les cornes double admission avec la culasse (Tube de centrage) Sur la culasse j'ai dégagé le coté soupape d'admission dans la chambre de combustion. J'ai également travaillé les conduits d'échappements et aligné les boites de transfert avec tube de centrage par rapport à la sortie d'échappement coté culasse. Sur les boites de transfert j'ai isolé en deux parties les sorties échappements. (il y a les photos dans un autre post) Le moteur est bien plus nerveux qu'avec la config citée dans le 1er message de ce post. (Environ 20 cv et aussi 5 m.kg de plus) Les mesures avec perfect power m'ont donné la courbe suivante qui confirme bien mon ressenti. Le cb2234 est classé dans la catégorie cb perf "super offroad" comme étant développé pour donner un couple important dés l'ouverture du papillon et ça se ressent bien au volant. (Le couple maxi se trouve 1000 tr/min plus bas qu'avec l'ancienne config CB2280) Pour un T3 c'est très agréable à rouler. La courbe de couple ne chute pas trop à haut régime aussi.
    2 points
×
×
  • Create New...