Jump to content

All Activity

This stream auto-updates     

  1. Past hour
  2. Today
  3. J'ai retrouvé le cache des connecteurs qui avait été enlevé, ci joint une photo Il y a : X 15 30 50 et toujours mes 4 fils à rebrancher NOIR, ROUGE, et 2 fils NOIR/ROUGE Merci d'avance Jean
  4. Salut Barbiquet oui tu peut sur Busselecta.com Alain
  5. Ce weekend, meeting de Talloires dans notre beau département de la Haute-Savoie. Je vais en profitez pour demander à tout le monde je pense. En plus j'ai du mal à me décider sur la couleur du bus. Ca me permettra de faire une idée autrement que sur des photos. A propos, existe-t-il un configurateur virtuel ou tu peux mettre ton RAL et tes jantes par exemple?
  6. Il faudrait que je recherche l'angle précis, mais il correspond à faire pendre la lame de manière à ce qu'elle soit tangencielle à la partie supérieure du taraudage inférieur arrière de la plaque de maintien du système de barre de torsion. >> j'espère que c'est clair ?!
  7. Si tu écartes le fil de la tête d'allumeur, ça a pour effet d'augmenter la tension d'allumage. Regarde également ta tête, si le charbon central est en bon état, et si elle n'est pas fêlée
  8. L'étincelle aux bougies n'est pas un indicateur. Si il n'y a pas d'étincelle c'est certain le moteur ne va pas démarrer. Mais ce n'est pas parce qu'il y a de l'étincelle que l'allumage est correct>> Même une bougie HS fait de l'étincelle hors moteur.
  9. Si tu as un rupteur, vérifie en premier l'état des contacts et leur écartement. La bobine doit avoir une résistance sur le bobinage primaire d'au moins 3 ohms (voir 4 ohms) A avoir les bougies, la tête distributrice et le faisceau d'allumage. Prends des bougies NGK BP6HS si culot court ou BP6ES si culot longs si ce n'est pasdéjà le cas , un faisceau d'allumage Bosch Germany ou Taylor 8 mm à défaut, et si ça ne va toujours pas une tête d'allumeur neuve. Possible que ton moteur se noie aussi car écarter le fil HT de bobine aide à sécher les bougies noyées aussi>> pour en être certain, quand tu ne démarres plus tu peux laisser le pied à fond sur l'accélérateur AVANT d'actionner le démarreur et le maintenir jusqu'au démarrage.
  10. Sur le nouveau moteur non mais il étaient neuf. J'ai bien l'étincelle aux bougies. J'ai aussi changé la tête de Delco et le doigt d allumeur Merci
  11. As tu changé tes câbles de bougies et de tête de delco ? Ils sont peut-être fatigués...
  12. Bonjour à tous J'ai un problème d' allumage sur ma cox 1303 cab de 74. Le moteur est neuf et testé sur banc sans pb je l' installe dans l' auto et je fais mes premiers km avec. Un 1700cc sa pousse quand même. Au bout de 50km le moteur se met à tousser trou d' accélération plus de puissance puis ça à remarché. Le problème persistant j' ai nettoyé le carbu changé la bobine et le condo de l' allumeur dans le doute et là ça devient bizarre... Le moteur il veut plus demmarer Quand je démarre avec le fil haute tension proche de la tête de Delco mais débranché, juste assez pour que l' étincelle passe, le moteur démarre mais dès que je le remet en place il s' arrête. Je rappel que le moteur est neuf et qu'il fonctionnait l' ancien moteur aussi et j'ai rien changé d'ordre électrique sur la cox Alors ami experts de la vw avez vous des idées pour résoudre cette énigme. Merci par l' avance Chris
  13. Bonjour, j'ai repris un châssis de Coccinelle de 1970. Le problème est que les plaques de suspension et les barres de torsions sont déposées. Le réglage 40/44 dents je connais mais je ne connais pas quel est l'angle qu'il faut donner aux plaques de suspension libre (non tendues) par rapport au châssis de niveau. Merci d'avance.
  14. Bonjour ematoic, c'est normal que tu es la prise sur le cylindre numéro 4 et non sur le 3?, car d'origine, c'est sur le 3. Je demande car je vais devoir le faire sur mes 40 IDF également pour mon T3.
  15. Oui tu as raison, c'est moi qui me suis emmêlé les pinceaux ! Pour les trouver, essaye d'appeler des pros qui refont des moteurs, ils peuvent avoir ça qui traîne ?
  16. J'utilise aussi le loctite 577 sur les raccords filetés dégraissés (facile quand c'est un montage en neuf) Je pense que c'est ce produit qu' Ematoic recherchait, bon le rouleau de téflon ça marche aussi, surtout sur un circuit existant dont il est difficile de bien dégraisser les filets car il y a toujours une ou deux gouttes d'huile qui contamine le filetage..
  17. Vu le schéma de ton relai tu n'as pas besoin de connecter le 30 puisque tu ne connectes pas la pompe actuellement monte le avec le "15" sur le "+ ou 15" bobine, avec le "1" sur le "- ou 1" bobine et le "30" sur une masse moteur. Si le relai s'enclenche (résistance proche de 0 entre les bornes "30" et "87") attend une dizaine de secondes pour être certain car si c'est un temporisé c'est moins de 5 secondes avant qu'il coupe la liaison entre les bornes "30" et "87" Je n'utilise et ne vend que des temporisés (bien plus pratique pour remplir les cuves sans actionner le démarreur) , il n'est pas marqué dessus qu'ils sont temporisés donc possible que ce soit aussi le cas pour celui que tu utilises ?
  18. L'instrument de mesure n'est pas adapté pour la mesure de température d'huile.
  19. pour une sonde de température ça ne donnera rien je pense....il y a un contacteur de pression d'alerte d'origine (0,3bar) et une sonde de température sur le té en question. Une sonde de température ici ne sert à rien sur un té, les valeurs sont fausses et archi fausses, on le répète depuis des années...Je pense que le trike à été livré comme ça, tout simplement. Vire le té, remets le contacteur d'origine à sa place avec une goute de produit ou du teflon (même si je suis moins fan qu'ematoic mais il faut reconnaitre que parfois ça va bien, je l'admets). Achète une jauge avec sonde de température et branche là à la place de ta sonde actuelle, tu aura une valeur plus juste de la température d'huile sur ton ordinateur de bord et c'est la méthode la plus simple à mettre en place pour un débutant (il y en a d'autres, mais un peu plus complexe). Jb wheld je ne suis pas fan. Par contre un très bon produit où juste une goute suffit c'est la loctite 577, disponible dans toutes les bonne crèmeries, non seulement ça rend étanche, mais ça agit comme du frein filet faible, jamais eu aucun soucis au démontage, jamais eu de fuites que ce soit en aircooled ou sur bouilloires.
  20. Yesterday
  21. Même avis, voilà une photo de la prise faite sur les miens. C'est un T3 mais oui sans cette prise... j'a trouvé ca TRES dangereux niveau freinage.
  22. En gros :D Ton moteur est un aspirateur :D le carbu c'est la poignée que tu tiens et le filtre à air la brosse. Tu me suis ? :D Tu as besoin de commander une capsule qui marche par aspiration, donc tu ouvres le bouton de la poignée (ou va dire qui se trouve en dessous du carbu pour ton moteur VW) :D tu poses ta langue dessus ca va l'aspirer et bien la capsule plus ca aspire (plus ton moteur tourne vite) plus ca tire sur la tige dans l'allumeur et donc plus ca donne d'avance:D Donc si tu te sers pas du trou de ta poignée... tu as de l'air qui rentre dans ton aspi sans passer par la brosse... pas bien... Pour ton moteur de l'air rentre dans ton moteur sans passer par le carbu qui est sensé mélanger l'air et l'essence. C'est donc une prise d'air et donc tu as trop d'air rapport à l'essence et donc... ton moteur tourne mal :D
  23. Oula JB weled calmos Les produits étanche filet ou autre. Maintenant je ne mets plus que du teflon. Ca doute rien, ca met 3 secondes à s'installer, ca salit rien et ca "refait" un filetage un peu light. Et par dessus tout un enfant de 3 ans pourrait l'installer. J'ai encore fait tout le circuit de mon radia supp avec X raccords et plus une goutte d'huile par terre pour 3€ dans un magasin de bricolage :D Au début je cherchais un produit loctite spécial et en faute de trouver... j'ai mis ca. C'est parfait
  24. Dans ce cas là montes tout simplement une sonde "immergée" . La T° infrarouge je m'en sert aussi mais juste pour voir une différence immédiate entre telle ou telle utilisation, telle ou telle refroidissement. Toujours sur le même endroit du moteur etc... etc... C'est plus pour comparer des réglages ou autre. La T° m'importe peu c'est la différence entre les 2 mesures qui m'intéresse.
  25. C'est pour ce genre de pannes que j'ai arrêté les pompes électriques (sauf si besoin obligatoire). Pour une prépa comme la tienne, une pompe mécanique suffit. Comme ça... tu évites ces soucis.
  26. Au lieu de faire une noyade, enleve ta sonde du bloc, met a la place une durite de frein avia et au bout de cette durite ton T avec la sonde et regarde ce que cela donne.
  27. Merci pour ta réponse Il n'est pas temporisé. Je l'ai testé juste avec le 31 (-) et le 30/15 (+) sur la batterie => il s'enclenche de suite et reste enclenché Quand tu dis "quelques secondes", c'est du type 2 à 5 sec ? car je n'ai pas testé plus longtemps @+
  1. Load more activity
  • Coxobus en Seine et Marne

    Highway Import

    Rudy Olivenca Services

    Microprix

    Speed Shop

    Classic Store

    Vintage Autohaus

    Initial Cox

    Bug Art

    Car Concept

    Feller Service

    Mecatechnic

    Bugs Are Us

    Eugene, Artisan tolier

    Serial Kombi
  • Posts

    • J'ai retrouvé le cache des connecteurs qui avait été enlevé, ci joint une photo Il y a : X 15 30 50 et toujours mes 4 fils à rebrancher NOIR, ROUGE, et 2 fils NOIR/ROUGE Merci d'avance Jean
    • Salut Barbiquet oui tu peut sur Busselecta.com Alain
    • Ce weekend, meeting de Talloires dans notre beau département de la Haute-Savoie. Je vais en profitez pour  demander à tout le monde je pense. En plus j'ai du mal à me décider sur la couleur du bus. Ca me permettra de faire une idée autrement que sur des photos. A propos, existe-t-il un configurateur virtuel ou tu peux mettre ton RAL et tes jantes par exemple?
    • loic,  est ce que pour les combi c'est pareil?  
    • Il faudrait que je recherche l'angle précis, mais il correspond à faire pendre la lame de manière à ce qu'elle soit tangencielle à la partie supérieure du taraudage inférieur arrière de la plaque de maintien du système de barre de torsion.  >> j'espère que c'est clair ?!
×
×
  • Create New...