Aller au contenu
anthonypassat

Sens rondelle bombée d'arbre de marche arrière

Recommended Posts

Bonjour. Je n'ai pas trouvé de parti présentation alors je me présente directement ici.

Je m’appelle donc Anthony, j'habite sur Mulhouse et je suis un ancien mécanicien auto et maintenant mécanicien dans l'industrie.

Je n'ai pas de Cox mais une vieille Passat de 1995 mais je suis ici car j'ai un soucis de remontage d'une boite de vitesse de Cox qui pissait l'huile pour un amis.

En effet lors du remontage de l'arbre de marche arrière du coté différentiel , on place un pignon, une rondelle bombée et un clips d’arrêt. Bah je n'est pas noté dans quel sens se remonte cette rondelle bombée. Je crois savoir mais dans le doute je préfère d'autre avis pour être sûr.

Voila l'ensemble en question.

pignon.thumb.jpg.12438af9e28bd1d5672f290d7e16e779.jpg

Alors moi je pense que c'est comme ça : rondelle en appuis avec circlips que je dois monté au sert joint tellement c'est serré.

rondelle2.thumb.jpg.aee8e0bedf32c39dc16084286f8e3cd3.jpg

Ou comme ceci mais là la rondelle n'a aucun intérêt d’être bombé.

Je donne un peut la réponse à ma question mais je préfère être sur avant de flingué une boite de vitesse.

rondelle1.thumb.jpg.3c2cdcbba52944b87b8f8b94562857f5.jpg

 Voilà je vous remercie d'avance.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

cela ne me semble pas être une rondelle élastique... elle semble même très raide.

je ne parierais pas sur le sens du montage mais je la verrais bien dans l'autre sens sans en être certain.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas facile de répondre, y'en a pas beaucoup ici qui tripote de la boite..... Si tu veux le zéro-six d'un pro de la boite VW >> MP... Il est en Ardèche, mais pourra je pense, te guider par téléphone.......

Partager ce message


Lien à poster
Partager sur d’autres sites

Le bon montage est bien la première option, bombé vers le haut.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci à tous pour vos réponse.

La rondelle est effectivement très raide et le clips est difficile à mettre mais je me dit que dans l'autre sens elle n'aurait aucun intérêt à être bombé.

D'après une revue technique qu'un membre ma montré, le clips est monté avec une douille spécial donc cela confirme que le montage est serré et par conséquent la rondelle bombé vers le haut; première option à la quelle je pensais dès le départ.

Encore merci et bon weekend end à tous

 

Partager ce message


Lien à poster
Partager sur d’autres sites

montage du clips , a l'aide du serre joint a vis et une douille ou axe du diamètre idem -0.3 pour que cela glisse sur l'arbre ( ensemble renvoi marche arrière démonté complet est plus simple que sur la boite )  , mettre clips puis douille et serré avec le serre joints pour que la rondelle devienne plate puis taper avec un vieux tournevis large pour rentrer le clips dans la gorge , défaire et controlé pour voir si bien mis , pascal

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Speed Shop

    Vintage Autohaus

    Bug Art

    Microprix

    Rudy Olivenca Services

    Mecatechnic

    Coxobus en Seine et Marne

    Vintage Speed

    Initial Cox

    Car Concept

    Bugs Are Us

    Teoz Racing Car

    Highway Import

    Serial Kombi

    Feller Service

    Eugene, Artisan tolier

    Flat Specialities

    Classic Store
  • Messages

    • Bonjour à tous !   Je ne sais pas si je poste mon message dans la bonne section...  Voilà:  Sur ma Cox 1200 de 1971 (moteur 1300), j'ai remarqué un comportement étrange lorsque j'accelere à fond. En effet, j'ai l'impression que la voiture part brusquement sur la droite, comme un "accoup". La voiture fonctionne parfaitement bien mise a part cela...  Aurai je des silentbloc ou autre a changer ? Je précise que je viens de changer les amortisseurs...    Aussi, j'ai remarqué un bruit de casserole sous la voiture lorsque je passe dans des trous ou sur route très accidentée. J'ai vérifié le compartiment moteur et sous la voiture, mais je n'ai rien trouvé de spécial... Une idée ?    Merci a tous ! 
    • Après le CT n'est pas là pour voir la légalité de ta voiture. Tu peux avoir des jantes 18" si la monte de pneus conserve le débattement d'origine ca passe, si tu as des étriers 6 pistons et qu'il sont équilibrés ca passe, je suis en moteur turbo j'ai un CO de 3% donc ca passe etc... etc...   Par contre il peut appliquer les règles si par exemple tu passes avec du 165 40/14 ca passe pas, si tu as du 205/70 15 légalement ca passe pas non plus, etc... etc... Si tu viens avec une cox pleine de boue, les pneus morts, et la moitié des feux qui marchent pas.... évidemment... il va pas forcément passer sur des détails.
    • Salut, oui la batterie est chargée et le moteur tourne correctement, par contre je crois que je vais devoir trouver un nouveau démarreur car il galère vraiment à entraîner le moteur avec les bougies, il tourne par accoue. Après ça j'espère qu'il démarrera enfin.... Pour l'huile je reste sur la shell 15w30 pour le rodage, ensuite j'ai 5l de V300 5w40 une foi qu'il sera dans le bus.
    • Nouveau petit test du jour, j’ai monté un gicleur G40 et reréglé le ralenti en dévissant de 2 trs et demi la richesse et de 1/4 tr le by-pass.  Resultat sa tourne plutôt bien, pas de trous dans la montée de régime (entre 1500 et 2000 trs) par contre effectivement moins de couple et de vivacité en bas. Comme le disait Irtf je pense aussi qu’il faut faire un choix entre conso ou perf et cela parait normal.  @carbman penses tu que si j’agrandisse le trou cela m’apportera un agrément supplémentaire ?  PS: j’ai testé avec moteur chaud, je n’ai pas encore testé à froid avec l’action du starter ... peu être y aura t’il des différences de comportement😓  
    • Bonjour, j'ai exactement le même problème . Passage en 12 v avec une dynamo Bosch récente qui présente un jeu axiale qui vient faire frotter la turbine. Est-ce que les roulements seraient la cause? Merci Didier
  • Évènements à venir

×