Aller au contenu

Recommended Posts

bonjour a tous

 

ma 1300 demarre plus a chaud , il suffit de qq minutes de repos ...le temps d aller chercher le pain .

j ouvre le capot et" il fait bien chaud la dedans" , la bobine est bouillante. c est clair c est beaucoup trop chaud ...j attend 10 mn et elle repart ...elle a du mal a prendre ces tours et ratatouille un peu ;

A froid elle fonctionne normalement

les T° fleurtes avec les 40° elle n a pas l habitude en normandie .

la cox roule egalement dans d autres pays ou il fait plus chaud alors ou est le probleme ...

le moteur est un 1300 simple admission stock.

chose importante , il n y a pas de grille sur le capot

il faut peut etre que j achete un kit pour entrebailler le capot ...

je vais verifier cet apres midi la bonne ouverture des volets .

a part ça une idee ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Par grosse chaleur et longues distances sur autoroutes, je place une boîte de coca (vide!) entre le crochet de verrouillage et la butée caoutchouc. Cela fait +/- 10°C de gagné.

Partager ce message


Lien à poster
Partager sur d’autres sites

la température ne pose pas de soucis même à 40 et plus, ce sont des températures normale en été et ça n'a jamais posé de problème, pas besoin de grille de capot ou autre ornement.

peut être faut il regarder du coté des réglages, un moteur trop riche chauffe plus, surtout à l'échappement et pour démarrer à chaud le mélange doit être pauvre, trop riche ça démarre très mal.

vu que ça ratatouille tu as peut être une merde qui bloque ton pointeau.

sinon effectivement tu peux avoir un soucis de bobine ou de condo.

Partager ce message


Lien à poster
Partager sur d’autres sites

Deja les volets sont bloqués ... je ne sais pas s ils sont bloqués ouvert ou fermés , mon endoscope est en rade ...

Partager ce message


Lien à poster
Partager sur d’autres sites

regarde ton calortat, si il est étiré les volets sont ouvert, si il est compressé les volets sont fermés.

si c'est bloqué ouvert c'est possible que le calorstat soit hs.

Partager ce message


Lien à poster
Partager sur d’autres sites

j ai demonté le calorstat il n etait pas etiré , j ai ensuite essayé de pousser la tige mais rien ne se passe c est dur , en tirant vers la bas ça bouge ...j y comprend rien ..

en essayant de faire fonctionner la tringlerie j ai tres peu de mouvement ,je pense que c est coincé qq part ...

Partager ce message


Lien à poster
Partager sur d’autres sites

tu ferais bien de déposer le moteur et de vérifier tout ça.

une fois le calorstat retiré tout doit bouger librement et revenir en ouverture grâce au ressort.

Partager ce message


Lien à poster
Partager sur d’autres sites

Voici ce que j'ai découvert le week-end dernier, sur ma cox. Un bras de tringlerie des volets noyés dans la rouille. 

Etant donné que j'avais le calorstat et la tige de tringlerie, je croyais que tout fonctionnait correctement, mais en fait pas du tout. 

Par chance, mes volets étaient bloqués ouvert. J'y ai remédié en y mettant du "Destructeur de rouille", mais ca m'a prit la journée...

 

 

 

20180805_104058.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

merci pour l info , j ai pulverisé du degrippant sur les axes , on ne sait jamais , si ça peu m economiser une depose ...

surtout que j en ai ras le bol , rien que 3 deposes  moteur boite cet hiver pour un probleme de bruyance de transmission qui n est d ailleurs toujours pas resolu ...

je laisse agir toute la nuit et on verra demain ...

Partager ce message


Lien à poster
Partager sur d’autres sites

j ai controlé et c est degrippé ... la tringlerie est libre et revient bien .merci vincent ...

j ai soufflé au decapeur le thermostat et il s allonge bien , donc il semble ok .

je remonte le tout demain et je fais un essai .

pour le moteur qui ratatouille c est peut etre pas lié , peut etre le condo qui fatigue ...

il faut que je test a nouveau la charge car d apres moi elle est trop forte , c est un regulateur electronique au dernier controle j avais 16 volts ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, arix27 a dit :

pour le moteur qui ratatouille c est peut etre pas lié , peut etre le condo qui fatigue ...

il faut que je test a nouveau la charge car d apres moi elle est trop forte , c est un regulateur electronique au dernier controle j avais 16 volts ...

Bonjour, 

16 V, c'est effectivement beaucoup; je dirais que c'est le maximum autorisé. Un régulateur en fin de vie réagit de deux façons: soit il ne laisse rien passer, soit il ne régule plus. J'ai connu 30 Volts sur la mienne, et une odeur d'acide dans l'habitacle... Depuis, j'ai un voltmètre au tableau.

post-25361-144551744633_thumb.jpg

Tu vois mon beau faisceau de bougie, BERU, tout beau, tout mignon? Et bien, il est cuit, et la résistance augmente fortement avec la chaleur, spécialement celle de la liaison delco/bobine, qui "travaille" 4 fois plus que les autres. A froid, le moteur démarrait sans soucis; à chaud, c'était pile ou face.
Il serait peut-être temps de changer le faisceau, et d'y mettre le prix?

Un condo ne fatigue pas, que je sache: ou bien il est en court-circuit, et tu n'a plus d'étincelle, ou bien il perd de sa capacité, tu n'a plus qu'une étincelle rikiki aux bougies et tes vis platinées ne font pas long feu.

Partager ce message


Lien à poster
Partager sur d’autres sites

le ressort de rappel de la tringlerie des volets , il est tendu vers la droite ou vers la gauche ? quand il est fixé a son emplacement d origine sur la tringle ...

Partager ce message


Lien à poster
Partager sur d’autres sites

il me semble que c'est vers la droite.

pour t'en assurer, le ressort doit rappeler la tringle en position d'ouverture des volets.

Partager ce message


Lien à poster
Partager sur d’autres sites

je pense qu il etait du mauvais coté.

j ai chauffé le calorstat et il se deploie entierement et pousse bien la tige

je ferai un essai routier dés que possible , si ça chauffe toujours , je deposerai le moteur ...

pour la richesse c est un peu trop , vu l odeur mais si je baisse, le ralentis est instable .

j ai controlé aussi la hauteur de cuve qui etait ok

il me reste a controler aussi l avance a l allumage

c est vrai que les fils de bougies n ont pas bonne mine , ils sont peut etre d origine

Partager ce message


Lien à poster
Partager sur d’autres sites

Le ressort tire vers la gauche. (côté conducteur) et c'est la position des volets ouverts.

La tige de commande du thermostat est alors en position haute et si tu tires dessus à la main la tringlerie va alors vers la droite en étirant le ressort.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×