Aller au contenu

Recommended Posts

Bonjour

en regardant de plus près l'attribution des fusibles sur la 1303 je m'aperçois que le 9 qui alimente le plafonnier est en 16A !!! 

Pourquoi autant pour une ampoule de quelques W  SVP?

 

bug_73_fuses.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Effectivement, 16 Amp pour une loupiote, c'est beaucoup!

Sur les autres modèles, le 9 alimente aussi l'appel de phares.
Et j'ai lu la doc sur la 1303. Le fusible 9 n'est pas mentionné pour le montage d'accessoires tels que les anti-brouillard additionnels, essuie-glaces intermittants, lave-phare etc.

Tiens, sur quel fusible se branche la radio, sur une 1303?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci de ta réponse,

Sur la mienne (1303 de 73),  radio, ventilation et klaxon tacot sont alimentés par un fil tiré de la batterie mais apparemment sans passer par un fusible.... Je pense en rajouter un volant. combien d'A ?

Le 9 ne gère pas les appels de phares. Je n'ai pas trouvé lequel les gère.

Partager ce message


Lien à poster
Partager sur d’autres sites

le 7 "unassigned" est là pour brancher des accessoires.

c'est idiot de ne pas l'utiliser pour brancher autoradio... et c'est mieux que des fils volants tirés depuis la batterie.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 57 minutes, canta a dit :

Sur la mienne (1303 de 73),  radio, ventilation et klaxon tacot sont alimentés par un fil tiré de la batterie mais apparemment sans passer par un fusible.... Je pense en rajouter un vollant. combien d'A ?

C'est la grosse bidouille, là.
Remarque, dans le monde VW, on se préoccupe plus de tôles chinoises et chromées, capot ouvert, que de technique.

Tu fais le calcul! tu additionnes le nombre de watt de tes instruments , tu divises par 12, et tu as l'ampérage maximum. Tu multiplies pas 1.5, et tu as grosso-modo la valeur du fusible qui empêchera le fil de fondre.

N'oublie pas d'acheter un extincteur de 1 Kg. Ca peut servir.

Le ventilateur "belüftemotor", c'est la V2, fusible 10, tranche 15 de 

1303_from_August_1973-1.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, lucas a dit :

N'oublie pas d'acheter un extincteur de 1 Kg. 

C'est la première chose que j'ai acheté quand j'ai eu l'auto 😉

Je suis conscient que le fusible volant n'est pas le top mais en attendant c'est mieux que rien comme c'est le cas actuellement...

Partager ce message


Lien à poster
Partager sur d’autres sites

oublies ton fusible volant, vires tes fils qui vont à la batterie et branche tout ça proprement sur le fusible 7.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, canta a dit :

C'est la première chose que j'ai acheté quand j'ai eu l'auto 😉

Yes!

Pour l'alimentation de l'alimentation de l'appel de phares, on dirait qu'il n'y a pas de fusible.
Si c'était une voiture anglaise, je n'en serais pas étonné, mais une allemande... Bizarre.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

en défaisant le cache autour du boitier fusible , ce truc en plastique est tombé suspendu par 3 fils de couleur noir, noir orange et noir jaune, un écrou au dos. Savez vous quelle est son utilité et d'où il provient ???

Est ce E9 sur ton shéma Lucas ?

IMG_3491.JPG

IMG_3489.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

C'est le E9 interrupteur à 3 positions

Et le V2, moteur de la ventilation forcée (et symbolique 😉 )

Tranche 15.

Partager ce message


Lien à poster
Partager sur d’autres sites

Interrupteur ? Celui en façade est le V2 c'est ça ?

Mais sais tu ou il se place ce E9? N'importe où à l'intérieur ou il a une position précise?

Faudrait pas que les fils à l'opposé de l'écrou touchent une masse, faut il les isoler ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne sais pas, j'ai une 1200 L, avec ventilateur, mais pas une 1303.

Bien sûr que les fils ne peuvent pas toucher la masse. Il y a du 12V sur le fil noir quand tu mets le contact?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, canta a dit :

Il ne semble pas alimenté le ventilateur tourne même si je déconnecte chaque fil...

Gloups!!!! 

Et si tu retires le fusible 10 (16 Amp), ça tourne toujours?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×