Aller au contenu
SageKarmann

Point mort haut et autres signes cabalistiques gravés sur la poulie de vilbrequin ... pour les nuls

Recommended Posts

Bonsoir à tous,

 

Tout d'abord le "....pour les nuls" de mon titre ne s'adresse qu'à moi même qui en découvre tout les jours dans ce fameux moteur !! 🙂

Afin de faire redémarrer ma KG, je suis amené à m’intéresser à son allumage et au démontage de l'allumeur, ce qui m'amène à devoir positionner le moteur à son "point mort haut" pour pouvoir effectuer ces opérations en toute sécurité (voir à ce sujet mon - long - post " KG ne démarre plus : scoumoune, guigne ou vis platinées")

Afin de ne pas polluer le post pré-cité, j'ai choisi d'en créer un nouveau suite à la découverte de signes cabalistiques sur ma poulie de vilebrequin (je les ai repassé au marqueur pour plus de visibilité)

P1150606pma.jpg.5718bbcecf259b2c9a3a1a33bc13ce92.jpg

En B : plan de séparation du demi carter

En C : 2 marques sur les lèvres de la poulie (semblent avoir été faites artisanalement)

En D : 2 encoches sur la lèvre arrière de la poulie (semblent avoir été faites en usine)

En E : Une encoche sur la lévre avant de la poulie (semble avoir été faite artisanalement)

Nota : le doigt de delco est aligné avec le repère situé sur le pourtour du delco "A"  lorsque le repère C de la poulie de vilebrequin est positionné face au B du demi carter

P1150605pm.jpg.2abe8d8053d56aa80aa6f9b1aef36c69.jpg

un/des "aircooliste" chevronné(s) pourrai(en)t il(s) m'expliquer la signification de ses repères (C,D,E) ? .... lequel est le Point Mort Haut ?

.... et me conforter sur la position la plus sure pour sortir l'allumeur (et le rentrer après nettoyage) est bien l'alignement présenté sur la photo ci-dessus ,

Merci à tous

François

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

le PMH est le C a priori mais ce ne sont pas forcément tous des repères d'origine.

A contrario le E ne correspond à rien d'origine.

en D cela pourrait être les 7,5 et 10° Avant PMH (respectivement à 11 et 15 mm à droite du PMH)

pour enlever l'allumeur c'est ok dans cette position.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Loic a dit :

le PMH est le C a priori mais ce ne sont pas forcément tous des repères d'origine.

A contrario le E ne correspond à rien d'origine.

en D cela pourrait être les 7,5 et 10° Avant PMH (respectivement à 11 et 15 mm à droite du PMH)

pour enlever l'allumeur c'est ok dans cette position.

 

................ La réponse la plus rapide de l'histoire !!!!!

je démonte demain après midi ou mardi matin, compte rendu sur : " KG ne démarre plus : scoumoune, guigne ou vis platinées"

Merci bcp de ton aide !

François

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 08/07/2018 at 20:42, Loic a dit :

pour enlever l'allumeur c'est ok dans cette position.

 

Il y a une position plus adéquate pour sortir l’allumeur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 19 minutes, zono a dit :

Il y a une position plus adéquate pour sortir l’allumeur ?

Choisir la position pour sortir un allumeur, c'est un peu comme en amour: chacun a ses préférences. 😋
L'important est de le remettre dans la même position.

Prend exemple sur les photos de sagekarman, et surtout, surtout, ne fait pas tourner le moteur une fois l'allumeur déposé.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ou bien, si on peut, le sortir sans desserrer la bride.ca permet de m’en remonter comme il était.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, zono a dit :

Il y a une position plus adéquate pour sortir l’allumeur ?

Non mais quand c'est la première fois que l'on fait l'opération autant prendre le repère rotor vers la marque  indiquant le #1  gravée dans le corps d'allumeur.

Ici l'arbre d'allumeur est d'ailleurs a priori légèrement décalé (de 2 dents environ) >> ça ne change pas le fonctionnement général cependant.

Une fois l'allumeur retiré il faut éviter de faire tourner le moteur dans le sens "normal" de fonctionnement afin de ne pas faire ressortir l'arbre d'allumeur, si le moteur doit être tourné il faut le faire tourner à l'envers car ce sens de rotation "plaque" le pignon d'allumeur dans son logement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Loïc,

C'est important de rappeler qu'il ne faut pas faire tourner le moteur dans le sens de marche sans l'allumeur, en effet.

A propos du montage de l'arbre, je me demande si l'indication du manuel VW (et RTA) n'est pas fausse pour le 1600 CT... la photo en tout cas. Je sais que les photos du 2LCU et du 1.6CT sonpt inversées mais ce n'est pas de ça dont il s'agit.

La photo du CT montre une position d'arbre qui m'interpelle. J'ai un second allumeur, si l'arbre était monté comme sur la photo, mon allumeur serait décalé de 180°... ce qui est le cas de celui qui est monté sur mon moteur. Soit c'est l'arbre d'entrainement qui est décalé de 180°, soit sur mon second allumeur l'embout d'entrainement est décalé de 180°.

Faut que je retire mon allumeur sur le moteur pour voir. Je n'ai qd même pas 2 allumeurs avec l'embout d'entrainement à 180° ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

A titre info : copier coler de mon dernier post sur "KG ne démarre plus : scoumoune, guigne ou vis platinées ?"

Petit compte rendu des opérations effectuées sur ma Karmann (qui ne démarre toujours pas !)

- Allumeur sorti et nettoyé et remis

- Condensateur neuf installé avec bonne isolation du contact vers les vis platinées (elles mêmes réglées au bon écartement)

-Tresse de masse refixée

-Bobine neuve installée

 

Mesures effectuées :

1/ Tension aux bornes de la batterie : 12,6 V

2/ Mesure entre borne 15 bobine et masse (contact mis) : 12,2 V

3/ Mesure entre borne 1 bobine et masse (contact mis et rupteurs ouverts) : 12,2 V

4/ Mesure entre les deux rupteurs ouverts (contact mis ) : 12,2 V

5/ Bougie sortie et culot mis à la masse : absence d'étincelle au démarrage

6/ Bougie raccordée sur la sortie HT de la bobine et culot mis à la masse : absence d'étincelle au démarrage

 

Bref toujours au même point (avec des équipements neuf et d'autres propres, c'est déjà ça !)

Je pense sérieusement à faire appel à un garagiste 🙁

Partager ce message


Lien à poster
Partager sur d’autres sites

Vu que sur le 6/ tu n'as pas d'étincelle et que la bobine est neuve c'est en amont qu'il y a soucis donc sur l'allumeur ou le branchement électrique.

Tu n'as bien que les fils "minimum" au bon fonctionnement sur la bobine ?, c'est à dire:

 

*seulement le fil vert venant de l'allumeur sur la borne "1" ou "-" de la bobine.

*seulement le fil d'alimentation ET l'alimentation de l'étouffoir et du bilame de starter sur la borne "15" ou "+" de la bobine.

 

Rien d'autre n'est utile et donc autant faire les tests ainsi .

 

Ensuite si ces connexions sont correctes, je te conseille de faire un shunt momentané, c'est à dire de connecter DIRECTEMENT le + batterie à la borne "15" ou "+" de la bobine car si ton contacteur ne fonctionne pas bien il arrive que lorsque tu actionnes le démarreur l'alimentation de la bobine se coupe simultanément rendant impossible le démarrage.

bref juste un simple fil de 2 mm² ou plus pour alimenter la bobine sans passer par le contacteur au cas où il poserait soucis.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, Loic a dit :

Vu que sur le 6/ tu n'as pas d'étincelle et que la bobine est neuve c'est en amont qu'il y a soucis donc sur l'allumeur ou le branchement électrique.

Tu n'as bien que les fils "minimum" au bon fonctionnement sur la bobine ?, c'est à dire:

 

*seulement le fil vert venant de l'allumeur sur la borne "1" ou "-" de la bobine.

*seulement le fil d'alimentation ET l'alimentation de l'étouffoir et du bilame de starter sur la borne "15" ou "+" de la bobine.

 

Rien d'autre n'est utile et donc autant faire les tests ainsi .

 

Ensuite si ces connexions sont correctes, je te conseille de faire un shunt momentané, c'est à dire de connecter DIRECTEMENT le + batterie à la borne "15" ou "+" de la bobine car si ton contacteur ne fonctionne pas bien il arrive que lorsque tu actionnes le démarreur l'alimentation de la bobine se coupe simultanément rendant impossible le démarrage.

bref juste un simple fil de 2 mm² ou plus pour alimenter la bobine sans passer par le contacteur au cas où il poserait soucis.

 

 

Bonjour,

Oui les seuls éléments branchés sont ceux que tu as cités et ils sont raccordés à leur borne respective,

Le fil d'alimentation provient de l'avant du KG

Contact mis il y a du 12v aux bornes

je vais faire le shunt que tu proposes ce soir ou demain matin (en déconnectant l'alimentation normale ?)

à bientôt

François

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as raison autant déconnecter l'alimentation "normale" pour éviter les doutes.

A force de persévérance tu vas y arriver,... même si ce n'est pas toujours simple "à distance" !

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 19 heures, Loic a dit :

Tu as raison autant déconnecter l'alimentation "normale" pour éviter les doutes.

A force de persévérance tu vas y arriver,... même si ce n'est pas toujours simple "à distance" !

 

Bonjour,

Essais fait ce matin à la fraiche

Sans rien débrancher, il y a une chute de 2V aux bornes de la bobine lors du démarrage (12v3 > 10v3)

En débranchant l'alimentation de la bobine et en raccordant directement à la batterie (+) pas de démarrage (pas même un toussotement)

En branchant une bougie à la sortie HT de la bobine dans la même configuration : absence d'étincelle lors du démarrage

........... vraiment décourageant !

bonne journée

François

Partager ce message


Lien à poster
Partager sur d’autres sites

si la bobine est neuve il y a donc un soucis dans l'allumeur >> achète un allumeur premier prix asiatique à moins de 50 euros à défaut de t'en faire prêter un .

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×