Aller au contenu

Recommended Posts

Quoi? Moi ? Vindicatif!??!?😨😂😂

Mais non c'est pas le but! 😉  (En me relisant c'est vrai que ça pourrait sembler... 🤔)

C'est juste que j'ai pas compris au final ce qui clochait... C'était le condo dès le début (ce que j'en déduis) ou il y a eu encore qqch d'autre?

Effectivement, le forum est là pour apprendre et on a tous débuté un jour. Mais on voit régulièrement des "débutants" démonter tout un haut moteur pour se rendre compte au final qu'ils ont juste mal débouché un gicleur... ou merdé quelque part dans le réglage des culbuteurs. Le but d'un "résumé" serait de dire apparemment dans ton cas: "Contrôlez toujours deux fois un condo avant de tout ouvrir" pas de faire un article technique... 😉

Et pendant que j'y pense, j'ai le même autoradio (la classe!) sur presque le même KG (67, en 6V). Chez nous, plus aucune radio ne diffuse en ondes courtes... Je ne sais pas comment ça se passe en France, mais il existe des adaptateurs DAB+ à brancher à l'arrière (sauf pour le miens apparemment...) 😭

Bonne route!

Treuth

Partager ce message


Lien à poster
Partager sur d’autres sites

vu les résultats plutôt aléatoires sur certaines mesures, je doute que seul le condo était en cause, quand françois mesure 0 ohms rupteurs ouverts et que la mesure suivante est ok dans les mêmes conditions alors que le condo n'est pas en place, le condo seul ne peut pas être en cause... peut être une connexion défectueuse.

je suis persuadé qu'il y avait plusieurs petits défauts plus ou moins furtifs qui ont conduits à ces 6 pages.

le principal dans tout ça c'est que François ai pu se dépanner et surtout commencé à comprendre comment fonctionne son allumage.

maintenant il sera aussi capable de conseiller d'autres qui ont des soucis d'allumage. 😉

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, vwoldbeetle a dit :

Pour être certain que les deux premiers condo soient HS , il y a la possibilité de les remonter pour un test !

Bonjour,

Perso, je ne toucherais pas au condensateur en place.

Pour tester les autres, il existe deux solutions :

1.       Continuité : elle doit être infinie, avec affichage -1 sur l’écran du multimètre électronique réglé sur résistance.

2.       Capacité : on charge le condo en 12 Volts sur la batterie ou une source de courant continu (transfo de train électrique), on débranche et on mesure la chute de tension au multimètre réglé sur 2-20 Volts.
Le condensateur doit se vider en 1 seconde à peu près.

Le + du condo, c’est le fil vert, et le -, c’est la masse. Il se décharge, pour ceux qui ne dormaient pas au cours d’électricité😉, selon la loi

Τ = RC,
le temps de décharge jusqu’à 37% de la tension de départ égale la résistance (importante) du voltmètre, et C la capacité (rikiki) du condo.

Si quand vous mesurez la tension au condo débranché, vous n’avez que quelques millivolts, c’est qu’il ne charge plus.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

sinon il existe des multimètres avec la fonction capacité, la mesure d'un condo se fait instantanément, un condo en état fait environ 250 nf.

c'est bien pratique pour être certain de monter un condo en bon état, j'avais acheté le mien 45€ il y a plus de 15 ans. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, fonfon a dit :

sinon il existe des multimètres avec la fonction capacité, la mesure d'un condo se fait instantanément, un condo en état fait environ 250 nf.

Oui, mais ça, c'est pour les hommes modernes, .... et riches! Noooonnn, pas banana-split-20060614.gif

Cela me fait penser que je devrais acheter un nouveau multimètre, avec lecture de la capacité. Le mien a 25 ans.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×