Aller au contenu

Recommended Posts

Il y a 10 heures, stratch a dit :

Je vais peut etre dire une betise mais si le probleme arrive a chaud ce ne serait pas un probleme de condensateur ?

Bonjour, tu peux préciser ?

le condensateur qui est fixé à la pompe ?

Quel est son role ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

Un petit résumé de la semaine

….. Qui avait pourtant bien commencée (CT sans contre visite !) 😃

 

Mon véhicule est une Karmann millésime 1968 (sortie d’usine fin aout 1967)

Elle est équipée d’un carburateur Solex H30/31 PICT – Brosol (Brésil)

 

Jusqu’à cette semaine le moteur tournait correctement, mais actuellement le démarrage au starter est ok mais le moteur broute puis cale systématiquement au ralenti (c’est-à-dire hors paliers came crantée du starter et pied enlevé de l’accélérateur)

 

Actions menées :

-          4 Bougies changées il y a un mois

-          Clapet de coupure de dérivation d’air changé cette semaine

-          Carburateur passé à la soufflette cette semaine

-          Gicleur de ralenti et gicleur d’essence additionnel passées à la soufflette cette semaine

-          Positionnement des vis de réglage de ralenti et de réglage de teneur en CO à -2,5 tours en partant de la position fermée

-          Réglage jeu entre la vis butée d'ouverture et la came

-          Diverses incantations et insultes              😡

 

Résultat obtenu

-          Je connais mieux mon carbu (il faut rester positif !)

-          Le moteur cale toujours au ralenti

 

Piste éventuelle mais que je ne sais pas exploiter

-          L’action sur les vis de réglage de ralenti et de réglage de teneur en CO semble ne donner aucun résultat (aucune hausse/baisse de régime qu’elles soient ouvertes ou fermées)

 

Voilà ou j’en suis, je ne sais plus trop quoi faire

Si vous avez des idées ou solutionné une situation similaire ............. ou un bon garagiste à me conseiller aux alentours de Mirande (32) - Agen (47) - Tarbes (65)

Je suis preneur

Un bon week end à tous

François

Partager ce message


Lien à poster
Partager sur d’autres sites

J ai ete embete comme toi l annee derniere mais uniquement a chaud je calais. Il a fallu que je remplace le condensateur de l allumage et c est reparti. Ce n est que mon experience les grands maitres du forum t en dirons plus.

Par contre le fait que ton reglage de carbu ne change en rien est etonnant. L action d une des vis doit modifier le regime.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu n'as aucune action avec tes vis de réglage c'est que certaisn circuits sont bouchés.

Il faut que tu t'assure que tout les circuit soient correct.

Certains sont contre mais passage aux ultrasons puis soufflage sechage pour partir sur uen base saine. Pré-réglage des différentes vis et mis en route pour les régler définitivement.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 16/06/2018 at 15:25, stratch a dit :

J ai ete embete comme toi l annee derniere mais uniquement a chaud je calais. Il a fallu que je remplace le condensateur de l allumage et c est reparti. Ce n est que mon experience les grands maitres du forum t en dirons plus.

Par contre le fait que ton reglage de carbu ne change en rien est etonnant. L action d une des vis doit modifier le regime.

Je teste le condensateur demain on va voir !

bonne soirée

François

Partager ce message


Lien à poster
Partager sur d’autres sites

sinon à contrôler la charge de la dynamo ou de l'alternateur. une mauvaise charge ou surcharge peut engendrer des soucis à ce niveau là

test

si dynamo enlever la courroie et voir si le ralenti tient

si c l'alternateur vaut mieux le débrancher

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Classic Store

    Feller Service

    Vintage Speed

    Microprix

    Vintage Autohaus

    Serial Kombi

    Bugs Are Us

    Teoz Racing Car

    Rudy Olivenca Services

    Eugene, Artisan tolier

    Coxobus en Seine et Marne

    Initial Cox

    Mecatechnic

    Highway Import

    Speed Shop

    Car Concept

    Flat Specialities

    Bug Art
  • Messages

    • Je vais rouler encore un peu pour voir si plus de fuite et si c'est le cas, je pense passer en huile 15W40 pour que le moteur puisse monter en température plus rapidement. Qu'est ce que je peux mettre en place pour diminuer le flux d'air sur le radiateur?
    • Bonjour à tous,   En pleine réflexion pour le choix de mon futur moteur pour mon DoKa de 76, je viens vers vous pour avoir des avis et conseils. Concernant l’utilisation, c’est pas pour faire du 400m DA mais vraiment pour se faire plaisir et rouler les week-end ! J’habite en montagne et je voudrais pouvoir remonter en tenant un bon 70-80km/h et pouvoir aussi tenir le 110 sur autoroute pendant 1h sans risquer la surchauffe ! Alors voilà la une base possible : un carter AS41 contrôlé et alésé à 90.5mm  Kit cylindrée 90,5mm 1776 Mahle Vilebrequin 69mm à contre-poids, thermotraité AAC Engle W 110 thermotraité Pompe à huile HD Schadek 30mm Couvercle pompe à huile CSP sortie Full Flow Carburateur 37 pict 3 37mm BAS Echappement Vintage Speed   Je voudrais autant que possible resté en carbu central pour garder le look d’origine ! Voilà mes questions : Y a-t-il des inconvénients à passer en course 76mm ? Quel sera le gain couple/puissance entre vilo 69 et 76 Quel carbu faut-il mettre pour le 1955cc Quel AAC serait un bon compromis pour un carbu central dans l’idée éventuelle de passé en double plus tard Quel échappement, pas trop bruyant…   Merci d’avance pour vos retours !
    • Salut à tous, Je reviens vers vous pour clôturer cette discussion. J'ai fait réalisé une révision complète  de mon allumage. C'est reparti nickel. Après étude, c'était bien un fil fantôme. A première vue l'ancien propriétaire avait installé une deuxième batterie en 12v pour alimenter une "sono" et ponctuellement de l'éclairage. J'ai épuré tout ces fils qui ne servent à rien, et refait mes cablages allumage, éclairage.....de façon un peu plus soigneuse. Merci à vous et au plaisir de vous relire.
    • Petite précision supplémentaire: mon carbu de droite seulement pétarade et crache de l'essence par le haut (un corps plus que l'autre). Que doit-je faire sachant que ça ne le faisait pas au départ de l'essai. et maintenant ça me le fait dès que je démarre donc même à froid...
    • Dans les bouchons la température d'huile n'augmente quasi jamais, par contre à 90 km/h il est vrai que 80°C maxi ce n'est pas beaucoup. 95°C c'est très bien mais tu ne peux pas toujours rouler à 110+ km/h. Donc si tu veux augmenter un peu la température de fonctionnement il va falloir avoir moins de débit d'air sur le radiateur d'huile.    
  • Évènements à venir

×