Aller au contenu

Recommended Posts

Dans ma recherche du pourquoi mon moteur cale au ralenti
(voir sujet : Carburation : Fonctionnement du ralenti – c’est grave docteur ? dans la rubrique générale, .... qui n’intéresse pas grand monde à priori), larmes
j'ai procédé au remplacement de l'étouffoir.

L'ancien ne faisait pas "clac" à la mise sous tension

ci dessous photo de l'ancien et du nouveau :

P1150493.thumb.JPG.4fa866300a9680dea12017c6443e2a50.JPG

je m'interroge de savoir comment la voiture a fonctionné jusque là avec cette pièce !  malade
Je ne pense pas que l'élément terminal soit resté à l'intérieur du carbu car j'ai pu y installer le nouveau sans problème

Cela dit, le nouvel étouffoir fait bien distinctement "clac" à la mise sous tension

..................... mais le moteur cale toujours au ralenti (càd hors starter et pied enlevé de l'accélérateur)

Bonne soirée à tous
François

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement cela ne change rien au ralenti et l'étouffoir peut même être totalement supprimé comme cela a été fait ici en coupant la tige de commande de piston sasn que cela ne change quoi que ce soit au fonctionnement ou réglage du moteur.

le sujet serait mieux placé dans " Moteurs ORIGINE : Entretien et Réparation "

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 19 minutes, Loic a dit :

Effectivement cela ne change rien au ralenti et l'étouffoir peut même être totalement supprimé comme cela a été fait ici en coupant la tige de commande de piston sasn que cela ne change quoi que ce soit au fonctionnement ou réglage du moteur.

le sujet serait mieux placé dans " Moteurs ORIGINE : Entretien et Réparation "

Bonsoir,

Tu est en train de me dire que l'étouffoir ne servirait à rien ?, pourquoi en ai-je acheté un nouveau alors ? ... pour boucher le trou😉

Peux tu déplacer le sujet ?

A bientôt

François

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

L'étouffoir qui ne sert à rien? Bof, c'est un peu comme si tu disais qu'une voiture peut rouler sur 3 roues..

L'étouffoir est une mesure de sécurité qui coupe l'arrivée d'essence du circuit de ralenti quand le contact est coupé.
Par la même occasion, ça empêche l'auto-allumage.

Alors, pour ton soucis, commence par serrer les deux vis (by-pass et richesse), puis de les desserrer de 2.5 tours.
Veille aussi au réglage de la vis du bras. Le moteur devrait tourner au ralenti, mal, mais devrait tourner.

post-25361-14455175009_thumb.jpg

S'il ne tient pas le ralenti dans ces conditions, on verra plus loin.

Rassure-moi, tu as un carbu Solex 30, 31 ou 34? Tu as la RTA?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, lucas a dit :

Bonjour,

L'étouffoir qui ne sert à rien? Bof, c'est un peu comme si tu disais qu'une voiture peut rouler sur 3 roues..

L'étouffoir est une mesure de sécurité qui coupe l'arrivée d'essence du circuit de ralenti quand le contact est coupé.
Par la même occasion, ça empêche l'auto-allumage.

Alors, pour ton soucis, commence par serrer les deux vis (by-pass et richesse), puis de les desserrer de 2.5 tours.
Veille aussi au réglage de la vis du bras. Le moteur devrait tourner au ralenti, mal, mais devrait tourner.

post-25361-14455175009_thumb.jpg

S'il ne tient pas le ralenti dans ces conditions, on verra plus loin.

Rassure-moi, tu as un carbu Solex 30, 31 ou 34? Tu as la RTA?

Bonsoir et merci de ta réponse,

Ma Karmann est équipée d'un carburateur Solex H30/31 PICT – Brosol (Brésil)

La seule RT que j'ai est celle là :

217638741_51jyyvmWS-L._SX375_BO1204203200_.jpg.281175ed5ffe00f20f296bc05b35addc.jpg

Mais je t'avouerais que je la trouve un peu "fouillis" pour une Karmann de 1968

Demain je fais les réglages

A bientôt

François

Partager ce message


Lien à poster
Partager sur d’autres sites

effectivement l'étouffoir ne sert pas à grand chose, il évite l'auto allumage comme le souligne lucas, donc totalement inutile sur un moteur bien réglé et entretenu.

c'est le début du concept de l'auto modernes, un truc qui n'est pas utile au fonctionnement du moteur mais qui te pourris la vie le jour où il est HS, à coté de ça ils ont virés des trucs essentiels comme la manivelle qui te permet de partir au boulot même si la batterie a pris un coup de froid.

le fait de couper le piston ne gêne plus le fonctionnement du carbu si l'étouffoir est hs.

un moteur de karman est identique aux moteurs de cox ou de combi selon la cylindrée, toutes les infos sur ton moteur sont dans la rta et sur le forum.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 22 heures, lucas a dit :

Bonjour,

L'étouffoir qui ne sert à rien? Bof, c'est un peu comme si tu disais qu'une voiture peut rouler sur 3 roues..

L'étouffoir est une mesure de sécurité qui coupe l'arrivée d'essence du circuit de ralenti quand le contact est coupé.
Par la même occasion, ça empêche l'auto-allumage.

Alors, pour ton soucis, commence par serrer les deux vis (by-pass et richesse), puis de les desserrer de 2.5 tours.
Veille aussi au réglage de la vis du bras. Le moteur devrait tourner au ralenti, mal, mais devrait tourner.

post-25361-14455175009_thumb.jpg

S'il ne tient pas le ralenti dans ces conditions, on verra plus loin.

Rassure-moi, tu as un carbu Solex 30, 31 ou 34? Tu as la RTA?

Bonsoir,

J'ai fais comme tu as dis

une fois que la came cranté est à la verticale, le moteur toussote puis cale

Le moteur semble moins "bruyant"

J'ai mis Madame au volant avec pour consigne de faire pédale douce sur l'accélérateur et j'ai fais jouer les deux vis (by pass et richesse)  : il ne se passe rien de significatif, c'est à dire il ne me semble pas y avoir de différence de régime significative que le deux vis soient serrées max ou desserrées max.

inquiétant ?

François

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

On dirait que le circuit d'essence du ralenti est bouché quelque part. Souvent, c'est au niveau des gicleurs.

Sur le côté droit du carbu, tu as deux gicleurs, le ralenti et le progressif.
Il est fort possible que celui de ralenti (g55, voire plus) soit bouché. L’autre est un g40. Il y a 5 trous sur ce type de gicleur.

Alorssss, 2 remarques:

1. Ne dépose qu'un gicleur à la fois pour le nettoyer; cela te permettra de ne pas te tromper à la repose.

2. Pour le nettoyer, il y a la soufflette, le nettoyant pour freins, ou alors le brin de cuivre d'un fil électrique multibrin, cette méthode étant déconseillée par les pros. Je l'ai utilisée avec succès, mais je ne nettoie pas un gicleur tous les jours...

Passe aussi un coup de WD40, puis de nettoyant pour freins dans le logement du gicleur. Tu dois voir sortir le liquide sous le papillon.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 14 minutes, lucas a dit :

Salut,

On dirait que le circuit d'essence du ralenti est bouché quelque part. souvent, c'est au niveau des gicleurs.

Sur le côté droit du carbu, tu as deux gicleurs, le ralenti et le progressif.
Il est fort possible que celui de ralenti (g55, voire plus) soit bouché. Il y a 5 trous sur ce type de gicleur.

Alorssss, 2 remarques:

1. Ne dépose qu'un gicleur à la fois pour le nettoyer; cela te permettra de ne pas te tromper à la repose.

2. Pour le nettoyer, il y a la soufflette, le nettoyant pour freins, ou alors le brin de cuivre d'un fil électrique multibrin, cette méthode étant déconseillée par les pros. Je l'ai utilisée avec succès, mais je ne nettoie pas un gicleur tous les jours...

Passe aussi un coup de WD40, puis de nettoyant pour freins dans le logement du gicleur. Tu dois voir sortir le liquide sous le papillon.

Je fais chauffer la soufflette et prépare un brin cuivre pour demain !!

Merci de ton aide .... et de ta patience

François

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 23 heures, lucas a dit :

Salut,

On dirait que le circuit d'essence du ralenti est bouché quelque part. Souvent, c'est au niveau des gicleurs.

Sur le côté droit du carbu, tu as deux gicleurs, le ralenti et le progressif.
Il est fort possible que celui de ralenti (g55, voire plus) soit bouché. L’autre est un g40. Il y a 5 trous sur ce type de gicleur.

Alorssss, 2 remarques:

1. Ne dépose qu'un gicleur à la fois pour le nettoyer; cela te permettra de ne pas te tromper à la repose.

2. Pour le nettoyer, il y a la soufflette, le nettoyant pour freins, ou alors le brin de cuivre d'un fil électrique multibrin, cette méthode étant déconseillée par les pros. Je l'ai utilisée avec succès, mais je ne nettoie pas un gicleur tous les jours...

Passe aussi un coup de WD40, puis de nettoyant pour freins dans le logement du gicleur. Tu dois voir sortir le liquide sous le papillon.

Bonsoir,

compte rendu de la journée ... par brillant 😐

Les deux gicleurs ont été démontés l'un après l'autre et passés à la soufflette + un brin de cuivre pour assurer le coup.

....... rien de mieux qu'hier ! le moteur cale toujours lorsque on enlève le pied de l'accélérateur et les deux vis de réglages semblent inopérantes

nota : le premier gicleur (celui du ralenti a priori) comporte 3 trous latéraux et un trou à son extrémité, il se nomme Solex 01-65.

Le second gicleur comporte 2 trous latéraux (plus gros que les précédents) et un trou terminal, il se nomme Solex 955

à bientôt

François

Partager ce message


Lien à poster
Partager sur d’autres sites

Ton allumage est t'il correctement réglé ?

Un reglage de l'avance imparfait ou un écartement non adéquat des vis platinées peuvent jouer un rôle ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, dduck a dit :

Ton allumage est t'il correctement réglé ?

Un réglage de l'avance imparfait ou un écartement non adéquat des vis platinées peuvent jouer un rôle ;)

Je pense que oui,

Dans mon cas, la voiture roulait bien jusqu'à la semaine dernière et puis elle c'est mise à caler au ralenti,  je pense que je vais aller voir un spécialiste car j'ai peur de complétement dérégler la Karmann à force de chercher d’où vient le pb :(

bonne soirée

François

Partager ce message


Lien à poster
Partager sur d’autres sites

oui mais d'un autre coté apprendre à la régler toi même te servira tôt ou tard.

les réglages carbu et allumage sont à savoir lorsque l'on veut conduire une auto ancienne.

Partager ce message


Lien à poster
Partager sur d’autres sites

Parfois, ça tient à rien.... Un jour problème similaire sur mon split, je fais le tour du souci 40 000 fois, que dalle.. jusqu'à ce que maladroitement je heurte le carbu de la main droite.. le carbu bouge d'un millimètre :confused: ..... L'écrou côté soufflante s'était desserré, un coup de clef de treize et zou !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Bug Art

    Rudy Olivenca Services

    Feller Service

    Vintage Autohaus

    Microprix

    Bugs Are Us

    Eugene, Artisan tolier

    Vintage Speed

    Classic Store

    Speed Shop

    Teoz Racing Car

    Highway Import

    Mecatechnic

    Flat Specialities

    Serial Kombi

    Initial Cox

    Car Concept

    Coxobus en Seine et Marne
  • Messages

    • Je vais rouler encore un peu pour voir si plus de fuite et si c'est le cas, je pense passer en huile 15W40 pour que le moteur puisse monter en température plus rapidement. Qu'est ce que je peux mettre en place pour diminuer le flux d'air sur le radiateur?
    • Bonjour à tous,   En pleine réflexion pour le choix de mon futur moteur pour mon DoKa de 76, je viens vers vous pour avoir des avis et conseils. Concernant l’utilisation, c’est pas pour faire du 400m DA mais vraiment pour se faire plaisir et rouler les week-end ! J’habite en montagne et je voudrais pouvoir remonter en tenant un bon 70-80km/h et pouvoir aussi tenir le 110 sur autoroute pendant 1h sans risquer la surchauffe ! Alors voilà la une base possible : un carter AS41 contrôlé et alésé à 90.5mm  Kit cylindrée 90,5mm 1776 Mahle Vilebrequin 69mm à contre-poids, thermotraité AAC Engle W 110 thermotraité Pompe à huile HD Schadek 30mm Couvercle pompe à huile CSP sortie Full Flow Carburateur 37 pict 3 37mm BAS Echappement Vintage Speed   Je voudrais autant que possible resté en carbu central pour garder le look d’origine ! Voilà mes questions : Y a-t-il des inconvénients à passer en course 76mm ? Quel sera le gain couple/puissance entre vilo 69 et 76 Quel carbu faut-il mettre pour le 1955cc Quel AAC serait un bon compromis pour un carbu central dans l’idée éventuelle de passé en double plus tard Quel échappement, pas trop bruyant…   Merci d’avance pour vos retours !
    • Salut à tous, Je reviens vers vous pour clôturer cette discussion. J'ai fait réalisé une révision complète  de mon allumage. C'est reparti nickel. Après étude, c'était bien un fil fantôme. A première vue l'ancien propriétaire avait installé une deuxième batterie en 12v pour alimenter une "sono" et ponctuellement de l'éclairage. J'ai épuré tout ces fils qui ne servent à rien, et refait mes cablages allumage, éclairage.....de façon un peu plus soigneuse. Merci à vous et au plaisir de vous relire.
    • Petite précision supplémentaire: mon carbu de droite seulement pétarade et crache de l'essence par le haut (un corps plus que l'autre). Que doit-je faire sachant que ça ne le faisait pas au départ de l'essai. et maintenant ça me le fait dès que je démarre donc même à froid...
    • Dans les bouchons la température d'huile n'augmente quasi jamais, par contre à 90 km/h il est vrai que 80°C maxi ce n'est pas beaucoup. 95°C c'est très bien mais tu ne peux pas toujours rouler à 110+ km/h. Donc si tu veux augmenter un peu la température de fonctionnement il va falloir avoir moins de débit d'air sur le radiateur d'huile.    
  • Évènements à venir

×