Aller au contenu

Recommended Posts

Salut salut,

bon comme d’hab’ dès que je fais qq chose sur cette bagnole ça ne marche pas. 

Là c’est sur l’allumage 123 ignition bluetooth que je viens d’installer (en principe correctement) mais ça ne demarre pØ!!!

@« %##*^{+=?????

Demain je me remets dessus. Mais auriez-vous des pistes? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Est ce que je dois mettre le doigt dans la meme position que l’ancien?

j ai un décalage de 90 degrés entre l ancien et l’ignition. J’ai branché les fils de bougies décalées de 90 degrés également. C’est pour ça que ça ne le fait pas? 

Va t il falloir que je touche à l’entrainement de l’allumeur?

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faut le caler avec la lumière (pour avoir une position qui permet de démarrer).

Le doigt est décalé de 90° il me semble. Le mieux est de mettre le moteur au point mort haut, d'enlever les cache culbus et de regarder celui qui est censé avoir l'explosion (cylindre opposé à celui où les culbuteur correspondent à une fin d’échappement, début d'admission),

Le doigt pointe vers le cylindre où il doit y avoir explosion, remettre le fil de de bougie de ce cylindre en face du doigt et mettre les suivants pour que l'ordre 1-4-3-2 soit respecté.

Une fois que le moteur démarre, un check à la lampe strobo est à faire.

Partager ce message


Lien à poster
Partager sur d’autres sites

J’ai fait un repere avant demontage de l’ancien avec la poulie a 7,5 degrés. J’ai monté le nouveau mais le doigt est decalé. J’ai donc modifié l’emplacement des fils de bougie mais respecté l’ordre 1432. Est ce qu il faut absolument que le doigt soit a la meme position que l’ancien? 

846112E1-AF73-4C8D-B319-6FB1E3A18B47.jpeg

C5FDA527-B171-4913-9F6C-052CCF4D774C.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur cette photo, l’entraînement est dans la meme position sur les deux allumeurs, par contre le doigt est décalé. Ils parlent d’un circlips a enlever mais je ne vois rien du tout. E8AA665C-DF7E-43A6-8237-F79225C8FFF2.thumb.jpeg.61c9ca65df9cecc7820dca7e260be5b6.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors, j'ai un 123 ignition non programmable. J'ai réglé mon allumeur comme décrit dans la doc technique fournit avec. 

J'ai mon doigt d'allumeur qui pointe sur le cylindre N°1 et j'ai le bon réglage... (Apparemment comme toi)

Je ne sais pas si c'est la même chose pour les programmable comme le tien, mais on ne sait jamais

En revanche, je n'ai pas touché au fil de la tete de delco...

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok, le doigt de mon ignition ne pointe pas vers le Cylindre 1. C’est pour ça que j’ai dû décaler les fils. 

Pour l’instant j’ai remonté l’ancien...😒

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Car Concept

    Flat Specialities

    Eugene, Artisan tolier

    Coxobus en Seine et Marne

    Feller Service

    Initial Cox

    Bug Art

    Classic Store

    Serial Kombi

    Speed Shop

    Vintage Speed

    Bugs Are Us

    Teoz Racing Car

    Vintage Autohaus

    Highway Import

    Rudy Olivenca Services

    Microprix

    Mecatechnic
  • Messages

    • Je suis passé en 60 ralenti pour voir si mon trou au niveau de la transition des circuits allait s’attenuer ou augmenter. Et j’ai remarqué une légère amélioration. Question bête dois-je refaire les réglages des vis de richesse? Est-ce une bonne idée de passer en 60 ou le problème se trouve ailleurs? Merci de votre aide
    • En tout cas je ne serais pas contre remettre de la synthèse dans mon berlinguo quitte à ce qu'il suinte un peu.
    • Merci pour tes encouragements ! ça me redonne un peu de boost, car c'est un peu démoralisant. Pour la tringlerie, il va falloir que je joue sur les tiges à pas inversé ou décaler les bras. Je vais essayer de me confectionner un truc pour avoir l'angle des papillons (sorte de pige) pour mesurer partout le même dépassement. Oui Eurocarb super rapide, pas mal la petite boite ! je vais quand même persévérer ! Toujours en buses de 28 aussi, remettre les 32 ?  Ah oui, j'oubliai les tubes émulseurs sont pitoyables niveaux qualité, je vais essayer de faire une photo. En plus j'en ai un (pas noté F11), les trous semblent être identiques, mais alors il a été enfoncé à la presse dans le gicleur  . Je me demande si je vais pas prendre aussi des F11 de qualité.  
    • Ben je ne remets pas en cause le principe physique caloporteur de l'huile minérale (je mets de la 20/50 minérale dans le karmann) vs l'huile synthétique, je voulais juste savoir pourquoi il serait plus dangereux de mettre de la synthèse dans un flat 4 alors qu'il est recommandé dans le flat 6. J'ai lu cet article : https://www.flat4ever.com/le-choix-de-lhuile-pour-votre-vw/
    • bonjour a tous, voila j'ai remonter des marches pied neuf sur ma 1302, mais je doute sur un point du montage, la tôle du marche pied est en contact direct avec le longeron boulonné .. avec les boulons fourni 2 rondelles en caoutchouc a mettre entre les ailes et le marche pied.. mais pas entre le longeron et le marche pied!! je me souviens plus si d'origine c'était comme cela? j'ai peur que la rouille s'installe justement
  • Évènements à venir

×