Aller au contenu
Germain62

Problème de gicleurs sur carbu acheté reconditionné

Recommended Posts

Bonjour :)

J'ai un moteur 1200 D de 1982 et un allumeur 205L reconditionné. Concernant le carbu, un 30pict3 525-4, malgré un remplacement des joints, nettoyage (certes pas aux ultrasons) et un changement des bagues et réglage complet, la cox avait toujours de grosses hésitations à la reprise tant que je n'accélérais pas franchement.

J'ai donc acheté un carbu 30pict3 525-3 reconditionné chez Mecatechnic. Sur le site il est indiqué " montage d'origine sur 1600 B en 1969 " (alors que le 525-3 est arrivé plus tardivement...et que pour le moteur 1600 c'est un carbu 34pict... 'fin bref !) Déballage du carbu, je regarde les gicleurs sous le boitier de starter : solex 91-65 sur le devant et 91-55 vers l'arrière.

Dans la RTA il est écrit que pour le carbu 30pict3 525 sur cox 1200 comme gicleur principal un 112.5, gicleur de ralenti 47.5, gicleur d'air de ralenti 150, gicleur auxiliaire 40.

Donc je pense ne pas du tout avoir les bon gicleurs. En roulant je n'ai plus d'hésitations, une bonne accélération, comme une voiture normale sauf qu'elle pue l'essence😐

Et surtout, le carbu est froid et plein de gouttelettes d'eau, le haut de la pipe d'admission aussi (pas le bas car mon réchauffage fonctionne)

Mon ancien carbu ne givrait pas...

Pourriez vous me dire comment s'appelle les gicleurs et à quel endroit se trouvent-il ? (je ne connais pas le rôle des deux gicleurs sous le boitier starter)

Merci !

20180515_175956.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

tu as sans doute un soucis de préchauffage.
Qu'as-tu comme filtre à air?

Pour les gicleurs, je te passerai une photo des miens (carbu 30 pict 3 VW 525-2).
Mais pas avant le WE.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello, 

Filtre à air papier dans le boitier d'origine, durite de clapet sélection air frais/air chaud bien branchée sur le carbu en façade, et conduit d'air chaud en provenance des tôles moteur également. 

Les réchauffages de pipe sont chauds et pas bouchés (dépose moteur avec vérification des réchauffages de pipes récent)

Ce matin pas de soucis avec l'ancien carbu c'est avec le nouveau que ça fait cela. Pas de rapport possible avec la taille des gicleurs ?

 

Ok merci pour la photo

Partager ce message


Lien à poster
Partager sur d’autres sites

Si, c'est bien pour ça que tu aurais intérêt à faire un test avec les gicleurs de ton ancien carbu...

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Germain62 a dit :

Filtre à air papier dans le boitier d'origine, durite de clapet sélection air frais/air chaud bien branchée sur le carbu en façade, et conduit d'air chaud en provenance des tôles moteur également. 

Ok, mais dans le filtre à air, tu as un clapet thermostatique qui fatigue avec le temps.

Prend note de la position (embout cuivre ou plastique à gauche ou à droite), dépose, et passe au dégraissant pour freins, WD40 etc. 
20100 a écrit tout un article à ce sujet.

Mais je ne vois pas le rapport entre les gicleurs et  la condensation.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le fait d'aspirer de l'air chaud ne permet pas uniquement de consommer moins quand il fait froid ? Il fait 20 degrés... :)

Partager ce message


Lien à poster
Partager sur d’autres sites

pour le 1600 B de 1969 c est un 1584cc simple admission équipé d un solex 30 PICT-3 "première génération" avec allumeur à avance à dépression seulement .

Par chance le 525-3 est un "2nde génération" qui convient avec l allumeur du 1200 de 1982

 

a priori tu aurais un meilleur résultat en passant en g50 arrière et g45 avant  au lieu de g55 et g65

de même le gicleur en fond de cuve en 115 et l ajutage d air en 170z serait une bonne base

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, Germain62 a dit :

Le fait d'aspirer de l'air chaud ne permet pas uniquement de consommer moins quand il fait froid ? Il fait 20 degrés... :)

Tu connais le principe de la pompe à vélo? Quand on comprime l'air, il chauffe, selon la formule PV/T = constante.
Donc si tu diminues la pression, il refroidit, d'autant plus que l'évaporation de l'essence prend aussi de la chaleur.

J'ai déjà eu un carbu givré par +15°C, après une longue descente dans un sous-bois humide. J'avais débranché le préchauffage.

La fête des pères approche! au lieu de la belle cravate ou du chandail hideux, faites vous offrir un thermomètre laser. Ça coûte dans les 30€.

PRL-EEM100-1.jpg

Rien de tel pour mesurer la différence de température du réchauffage, déceler le cylindre faiblard, ou vérifier en cuisine la température de la plancha!

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai trouvé une panne sur mon filtre à air papier d'origine.

Le clapet pour aspirer l'air au niveau des cylindres ne fonctionne pas. C'est à cause de la vanne située dans le filtre à air. Je l'ai shunté en branchant directement la capsule à dépression du clapet de filtre à air sur le carbu et là elle se ferme. J'ai bouché les trous en attendant. Au moins il aspire de l'air chaud. 

Mais s'il aspire de l'air chaud sur un grand trajet ça fait quoi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Germain62 a dit :

Mais s'il aspire de l'air chaud sur un grand trajet ça fait quoi ?

Tu consommeras plus, c'est tout.

Je te l'ai dit, le clapet thermostatique vieillit mal.
Tu l'as passé au nettoyant pour freins? Non.
Tu l'as passé au WD 40? Non.
Tu as cherché le poste de 20100, très explicite? Non.

Alors quoi?

Il y a une erreur dans le RTA, page 142, juste au-dessus du dessin, colonne de gauche; il faut lire ouvert au lieu de fermé, après +21°C.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je l'ai passé au nettoyant frein ça n'a rien fait et j'ai bien lu le sujet sur le forum

http://www.flat4ever.com/forums/topic/55793-soupape-daération-sur-filtre-à-air/

Merci pour l'aide que tu m'as apporté ;)

 

Sinon concernant les gicleurs je vais en commander d'autres parce que là je consomme vraiment trop. J'ai tenter de régler le carbu qui était "préréglé" : 2 tours à chaque vis. En vissant la vis de richesse de ralenti il a commencé à tourner beaucoup plus vite pour atteindre un ralenti normal (il etait trop bas avant). Donc il était réglé beaucoup trop riche. Au final je suis ouvert à 0,5 tour en richesse et en vissant à fond le moteur ne s'arrête même pas...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Germain62 a dit :

Au final je suis ouvert à 0,5 tour en richesse et en vissant à fond le moteur ne s'arrête même pas...

Peut être reprendre le réglage de base du papillon ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je crois que ce carbu doit avoir le papillon complètement fermé au ralenti car il a justement la vis de by-pass d'air pour le ralenti.

Donc le ralenti ne se règle qu'avec les vis. C'est pour ça qu'il doit y avoir un jeu au niveau des cames de starter lorsque celui ci n'est pas enclenché.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu es sûr, car celà voudrait dire que le papillon porte sur le corps du carburateur et donc va l'user à vitesse grand V .

 

Page 142 RTA "réglage du ralentit", il me semble pas qu'il doit y avoir du jeu : "serrer la vis d'un quart de tour" comme beaucoup de pict d'ailleurs. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Rudy Olivenca Services

    Serial Kombi

    Bugs Are Us

    Classic Store

    Eugene, Artisan tolier

    Bug Art

    Flat Specialities

    Feller Service

    Teoz Racing Car

    Initial Cox

    Mecatechnic

    Vintage Speed

    Microprix

    Highway Import

    Speed Shop

    Vintage Autohaus

    Coxobus en Seine et Marne

    Car Concept
  • Messages

    • Non, c'est un 30 pict3 d'avant 1975 donc de 1ère génération, L'allumeur ne convient donc pas du tout, il faut monter un 111 905 205 AA, facilement reconnaissable à sa grosse capsule de dépression. C'est la bonne référence montée d’origine sur les 1200 de 1970 à 1974. Pour dépanner, on peut monter un allumeur universel type 009 sans capsule de dépression, mais le moteur ne fonctionnera jamais mieux qu'avec un 111 905 205 AA...
    • lol oui il y a bien de l'huile !! merci pour l aide je vais regarder ca !!
    • C'est un carbu 30 pict 3 gravé  w320 3. Est ce que c'est un 2eme génération ?  Il y a bien une prise de dépression sur le côté relié à  l allumeur. Pour le filtre à air il est d origine à bain d'huile. C'est en contrôlant l écartement de mes vis platines qui étaient de 0,2 mm que j ai réglé à 0,4 mm que j ai refait un calage de l allumage à 10 degrés. Mais mon moteur chauffe beaucoup. Est ce que ça peut venir de celà?  Je pensait au calorstat mais je l ai vérifié c'est ok
    • Il n'y a pas de position "normale" pour le PMH au niveau de l'allumeur ça dépend du modèle d'allumeur. Le réglage est de 7,5° en principe, mais il faut pour celà que le carburateur soit adapté, c'est à dire un 30pict 3 de génération 2 avec prise de dépression sur le devant pour le filtre à air à cartouche...Si ce n'est pas le cas, il faudra changer l'allumeur pour le bon modèle...
    • Pour moi une seule solution: enlever la rouille pour mettre la tôle à nu. Ensuite un apprêt polyuréthane phosphatant ou pas, puis peinture polyuréthane. Si pas possible de mettre la tôle à nu alors enlever le maximum de rouille puis produit comme férose (cher...) et apprêt P.U.  Les convertisseurs de rouille ne font que reculer pour mieux sauter. Quand la rouille réapparait elle le fait par le dessous et plus la couche de produit est épaisse et plus la surprise est grande ! Ferose est très bon, Frameto est moins efficace. Donc en règle générale si on n'enlève pas toute la rouille il ne faut pas trop mettre de couche car on masque la réapparition qui se fera un jour ou l'autre et mieux vaut en être averti . Les produits épais ont une mauvaise adhérence et créent un espace d'air humide..  vécu sur un plancher de 304 cab refait au rustol. Résultat réapparition de la rouille 2 ans après! Les apprêt en bombe ne valent rien... ça sert juste à dépanner pour de petites pièces non exposées. L'accroche n'est pas du tout la même. Bien décaper,  dégraisser, appliquer un apprêt P.U. puis peinture P.U. reste la base, même s'il existe des solutions plus poussées comme l'epoxy.  
  • Évènements à venir

×