Aller au contenu

Recommended Posts

bonjour a tous 

je voudrai savoir a quelle pression il faut  regler le regulateur d essence 

c est pour un 1641c equipe de 2 carburs en 40 equipe d une pompe mecanique 

autre question je voudrai savoir si c est bien de monter un aimant sur le tube d aspiration

car j ai un carter supplémentaire scat 1.5l 

merci 

    

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Avec pour seule information carburateurs en 40 mm ca ne va pas être simple. kadrons ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

En ajouter un ne peut pas faire de mal cependant si tu as un full flow cela ne me semble pas indispensable sauf si tu penses avoir perdu un écrou dans le moteur, sinon tu as le carter filtre qui filtre donc en amont de pompe et pas seulement les particules metalliques.

Si tu utilises une plaque de vidange métallique tu peux aussi poser un aimant néodyme directement sur la plaque.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour  loïc  j avais  trouvé   chez  un revendeur un  aimant  à fixer  sur  le  tube  d aspiration

Tu  en  penses  quoi  

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, moi aussi j'ai voulu mettre un aimant à vache sur le tube d'aspiration, j'ai un carter sup extra plat 1.4L et ça ne passait pas, j'ai du rétrécir l'aimant. Et finalement j'ai opter pour une plaque avec aimant intégré pour pouvoir installer une crépine, mais il existe aussi des vis de vidange avec un aimant intégré au bout.

Partager ce message


Lien à poster
Partager sur d’autres sites

C est une  bonne  idée  ta plaque  de  vidange  

Tu l as  trouvé  chez  qui  

Merci  

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour  j ai  reçu  mon  régulateur  avec  les  embouts   d essence   a visser   

Il  faut  juste  les  serrer  sans rien  sur  le  filtage  ? Vu  que  je  n'ai  pas  de  joint  avec  

Merci  

 

Partager ce message


Lien à poster
Partager sur d’autres sites

salut, dsl j'avais pas vu ta question, c'est une Jay Cee MAG "X", regarde sur le net tu trouvera ton bonheur. Par contre achète des vis 8 x CHC M6 longueur 20-25mm.

 

 

E44143F1-6B06-43E5-A2A4-62ED54DEBB08.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le Régulateur king c'est quand même pas mal de mettre un peu de produit d'étanchéité à filets, tu en trouve pas trop cher au rayon air comprimé des grandes surfaces de bricolage si tu n'as pas de distributeurs de fournitures automobiles près de chez toi.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui effectivement, après chauffe du carter ça peut être risqué, je vais mettre des vis par l'intérieur et des écrous pour fixer la plaque. Merci pour le conseil.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, KOMBIPORSCHE a dit :

Pour le Régulateur king c'est quand même pas mal de mettre un peu de produit d'étanchéité à filets, tu en trouve pas trop cher au rayon air comprimé des grandes surfaces de bricolage si tu n'as pas de distributeurs de fournitures automobiles près de chez toi.

L'étanche filets style Loctite 577 empêche-t-il le desserrage?
Sinon n'est-il pas plus sécurisant de mettre du frein filet bleu?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Highway Import

    Bugs Are Us

    Initial Cox

    Coxobus en Seine et Marne

    Feller Service

    Microprix

    Flat Specialities

    Bug Art

    Serial Kombi

    Car Concept

    Eugene, Artisan tolier

    Vintage Speed

    Vintage Autohaus

    Classic Store

    Rudy Olivenca Services

    Speed Shop

    Teoz Racing Car

    Mecatechnic
  • Messages

    • Salut Tu peux rien demander à la DREAL puisqu il n accepte pas les vehicules de + de 30ans. En dessous, ce serait une réception à titre isolé afin d'homologuer le véhicule en France. Ayant la cg d origine et probablement des papiers de vente, il te sera possible de faire une cg collection c est la seule solution dans ton cas. Quand à la rapidité de la FFVE, ils en sont à 6 mois de délai pour délivrer une attestation. Bcp de demande depuis l annonce et la mise en place du "nouveau ct" A voir si d autres ont réussi de manière différente.
    • Merci  Doudou ! tu es sympa.  Mon idée était d'installer un pot neuf , laisser le tube de réchauffage d'origine (1971), et le souder sur le nouveau pot !  Cela m' éviterait de démonter et remplacer le tuyau de réchauffage et me ferait gagner et du temps  et de la sueur parce que les boulons sont un peu rouillés par là.bas. Il me suffirait juste de percer le pot neuf pour y souder le tuyau de réchauffement qui descend du moteur. Que penses tu de cette idée ?   Toi tu t'y prendrais autrement ? Merci de me donner ton avis quand tu le pourras.
    • Effectivement si le voyant du tableau de bord n'est pas connecté l;'alternateur ne charge pas. Pour tester tu peux connecter une simple ampoule de plafonnier 12 volts  entre le + bobine et la petite cosse de l'alternateur si c'est un modèle  à régulateur incorporé tu ne peux pas te tromper. si l'ampoule s'éteint c'est que l'alternateur charge.    
    • Oui fort heureusement tu peux démonter et remonter un echappement sans sortir le moteur  
    • Salutatous, j'ai surtout besoin d'une confirmation de ce que je pense mais forcément je vais commencer pour la genèse de ma question J'ai acheté il y a quelques longs trop longs mois (presque 2 ans en fait) un combi split "modifié" de 1966. Il est équipe des trains de Bay windows ( à cardans derrière et à rotules devant), de 4 freins à disques "Porsche" ou d'origine VW Porsche. Il a d'ailleurs été équipé d'un FLat6 et d'une boite Porsche 915 ... Donc du lourd ! Mais je n'ai jamais eu le moteur (mais j'ai la boite dont la vente va me permettre de fiabiliser et de faire evoluer le split ) Mon premier objectif a été de le remettre "en selle" : une boite cox 8x33 à cardans que je possédais et un 1600SA (pour le moment) sur lequel j'ai mis un alternateur, lui ont donc été greffés. Car "forcément" le circuit électrique été modifié (intelligemment, j'ai les plans etc) mais je suis une bille en électricité. La bonne nouvelle : Tout fonctionne malgré tout (Phares Clignotants, feux stops) ... Ce qui m'a permis de passer et d'obtenir le Ct sauf que la charge batterie ne fonctionne pas ...   Je pense et j'avoue j'espère que la réponse sera oui mais : est il possible que le fait que ce fil ne soit pas raccordé au compteur suffise à expliquer l'absence de charge batterie ??   Sachant que je viens de démonter tout le tableau de bord pour accéder au compteur (super pratique ...) et que je peux confirmer qu'il n'est pas branché, comme les voyants de pression d'huile et de clignotants. Après avoir rédigé ce sujet, je vais essayer de retrouver ces fils "devant" car j'ai bien retrouvé les trois fils qui arrivent derrière (+ après contact raccordé sinon il ne roulerait pas ), le fil pour le voyant de pression (bleu) et celui pour le retour au compteur ... (bleu vert). Mais non seulement les deux derniers ne sont pas branchés mais je ne le vois pas arriver 😅 (ce qui est déjà embêtant) et il me manque des portes ampoules (et c'est dans l’immédiat et à court terme le plus gênant) 😕    
  • Évènements à venir

×