Aller au contenu

Recommended Posts

bonjour à tous et à toutes et bonne année 

voila j ai une 1200 de 1972 avec un moteur 1300cc 

dessus j ai un carbu solex 30 pict 2 ( je crois que normalement je devrais avoir d origine un 31 pict 3 mais je suis novice )

ma pipe d admission est complètement fendue mais les manchons sont bons. ( déjà réparée une fois)

mon garagiste me conseil de changer mon carbu car il serait vieux. la voiture fait quelques ratés de tps en tps mais surtout elle consomme énormément de carburant. entre 13 et 15L/ 100.

je vais changer la,pipe d admission dans les jours à venir mais ma question est:” dois je aussi changer le carbu dans la foulée ou attendre de voir avec la nouvelle pipe si cela va mieux pour la,voiture ?”

d’avance merci pour vos réponses 

à bientot 

celine 

75A1C9AF-C84B-4DA2-8E6C-6B4CF395B0BA.jpeg

76627356-78A0-4894-8138-E5B86D749B0C.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

A bin là , y'a pas photo ..Remarque , si le tube a l'intérieur et ok , normalement sa ne joue pas sur le régime et le préchauffage .Tu diras a ton garagiste qu' il vaut mieux un vieux carbu d'origine a refaire qu'une me... de Taiwan .Si tu change ta pipe pour commencer , trouve en une d'origine et pas une me.... de repro  . Par contre si le tube a l'intérieur n' est pas fendu c'est peut être pas la peine de changer la pipe ..Bonne année a toi aussi ..

Partager ce message


Lien à poster
Partager sur d’autres sites

L'alu s'est probablement fendu à cause de la rouille autour des tubes, si il n'y a pas de prise d'air et que le réchauffage n'est pas bouché, la remplacer ne réglera pas ton soucis.

Mais vu l'état tu ne perdra rien à la changer.

Le 30 pict 2 est un bon carbu, fiable et simple à régler, cependant il était monté sur différentes motorisations et il ne faudrait pas que tu ais des gicleurs adaptés au 1600 par exemple avec ton moteur 1200, ça pourrait expliquer ta surconsommation.

L'allumeur est important aussi, avec le 30 pict 2 il est à dépression uniquement, les autres allumeurs ne sont pas compatibles avec ce carbu.

Sinon avec le bon couple 30pict2 et allumeur à dépression avec le 1200 je faisait aux alentours de 7 l/100 avec la cox, tu fais le double donc c'est clair que tu as un soucis.

Ou alors tu as le pied lourd.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

merci pour vos réponses

j ai acheté d occas l autres jours un carbu solex 31 pict 3 pour 116€ port compris utilisé seulement 1 an occasionnellement. y a juste le petit clapet en haut qui est rouillé ( grave ou pas ?) 

et je viens de trouver une pipe d admissions d’occas aussi pour 78€ port compris ( je ne sais pas de quelle marque par contre ) la même que celle ci mais peinture moins brillante  

je trouve que je m en sort pas mal. 

donc du coup je vais changer les deux 

des photos de mon carbu aussi. 

 

E8D8C79E-582B-47E1-90FF-6A3050AF63C5.jpeg

99E0DCF3-AE4E-47F5-A53D-A636AB17F091.jpeg

5301924A-ADCE-47EA-AF41-F591CEE35BF1.jpeg

019E59A4-F652-4986-BEDE-2BA7EE9933C6.jpeg

6697FB12-0EF9-4441-9DFE-2E1D5A287B3F.jpeg

EEF51CF7-2408-4454-985F-91F672FF6C29.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 31 pict3 est un carbu de 1300 double admission type AB/AR et le 30 pict 2 un carbu de 1300 type F. Quel est le type de ton moteur?...

Partager ce message


Lien à poster
Partager sur d’autres sites

(comme écrit dans le début du post😜😜😜)

j ai un 1300 cc AB donc le nouveaux carbu est le bon n est ce pas?

je pensais donc que vu que ce n était pas le bon modèle et qu en plus il était fatigué je devais le changer. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, c'est le bon carbu, vérifies au passage que l'allumeur est bien du bon modèle et donc compatible avec le nouveau carbu...

Partager ce message


Lien à poster
Partager sur d’autres sites

okay merci 

comment  je sais que j ai le bon allumeur?😬😬😬

le voici 

avec quelques numéros sur le côté droit 

JFU4 

0231146101

vw 113905205A(L?)

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 03/01/2018 at 18:30, fonfon a dit :

L'alu s'est probablement fendu à cause de la rouille autour des tubes, si il n'y a pas de prise d'air et que le réchauffage n'est pas bouché, la remplacer ne réglera pas ton soucis.

Mais vu l'état tu ne perdra rien à la changer.

Le 30 pict 2 est un bon carbu, fiable et simple à régler, cependant il était monté sur différentes motorisations et il ne faudrait pas que tu ais des gicleurs adaptés au 1600 par exemple avec ton moteur 1200, ça pourrait expliquer ta surconsommation.

L'allumeur est important aussi, avec le 30 pict 2 il est à dépression uniquement, les autres allumeurs ne sont pas compatibles avec ce carbu.

Sinon avec le bon couple 30pict2 et allumeur à dépression avec le 1200 je faisait aux alentours de 7 l/100 avec la cox, tu fais le double donc c'est clair que tu as un soucis.

Ou alors tu as le pied lourd.

 

je roule à 80 je ne pense pas avoir le pied lourd. 

la vie est bien plus tranquille sur les routes en cox. 

90 dans en descendant 😀

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, egyptceline a dit :

EEF51CF7-2408-4454-985F-91F672FF6C29.jpeg

bonjour,

Un petit truc ne va pas, le tuyau noir branché sur la capsule de dépression de ton allumeur se branche sur le carbu, à l'endroit du capuchon noir, que l'on voit sur cette photo. ça devrait déjà aller mieux de ce côté là, branché normalement. J'ai l'impression qu'il est branché sur la pipe d'admission ?. là c'est pas bon.

Partager ce message


Lien à poster
Partager sur d’autres sites

tu parle du petit tuyau sur l allumeur ou on dirait qu ils on mit de la pate à fixe ou un vieux chewing gum?

il devrait aller de la capsule de dépression de l allumeur sur le truc au dessus de l étouffoir du carbu?

ai je bien compris?

desolé mais je suis super novice en cox. 

c est un cadeau de mon homme d’il y a un an et faute de tps et d argent je m’en préoccupe seulement maintenant. 

merci 🙏🏽 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Rudy Olivenca Services

    Vintage Speed

    Teoz Racing Car

    Speed Shop

    Serial Kombi

    Flat Specialities

    Mecatechnic

    Microprix

    Highway Import

    Coxobus en Seine et Marne

    Car Concept

    Initial Cox

    Feller Service

    Bug Art

    Vintage Autohaus

    Eugene, Artisan tolier

    Classic Store

    Bugs Are Us
  • Messages

    • Hello  Peut-être de ce coté :  https://www.wolfsburgwest.com/colors/60l349.html Color code L349 Jade green   Year 8/1/59   Models 113,114,117,118   Color Code Color Name   Color Below Waistline   Upholstery Material (Cloth) P136 Dust green   Upholstery Material K332 Dust green   Upholstery Material (leatherette#2) K337 Light green M135   Headliner color U125 Light beige   Door pillar color K185 B Light beige   Convertible headliner color H123 Light beige   Convertible Top Color   Convertible Top Color, alternate   Door panel color KsK26 Light green   Door panel color, alternate KsK23 Dust green   Sunroof cover color V73 Jade green   Carpet color, front T109 Anthracite   Carpet color, rear T110 Silver grey   Armrest color KsK26 Light green   Assist strap color Ks26 Light beige   Wheel disc (center) L87 Pearl white   Rim (outer) color L442 Swamp green   Floor mat color   Steering wheel color   Gear shift and brake lever color   Seat frame color   Steering column tube color   Grab handle color   Running board mat color Black  
    • bonjour, quand j'ai acheté la voiture le bruit été déjà présent, au début je pensé roulement avant car il y avait du jeu. j'ai donc changé les roulement avant et donc ras maintenant sur le train avant. A l’arrière il y avait également du jeu j'ai resserré un peu les écrous et donc normalement plus de jeu mais je vais recontroler car j'ai roulé un peu depuis  et sa a peut être repris un peu de jeu sachant que je n'est pas de clé dynamométrique et que j'ai resserré très légèrement a la mano.
    • Bonjour, mais le bruit serait présent également en accélération. hum, pas nécessairement, car les roulements travaillent 99.99% du temps en poussée, que tu accélères ou que tu sois en vitesse stabilisée. La bille frotte toujours au même endroit de sa cage.En décélération, elle frotte contre l'autre côté.
      Je n'ai jamais connu un tel défaut, mais on va s'y intéresser. Quand tu soulèves l'arrière de la voiture, tu sens du jeu aux roues AR? (secouer verticalement et horizontalement)
      Quand la roue tourne, le bruit est différent dans un sens et dans l'autre?
    • Extra, ce système simple. Pour les pistons récalcitrants, on peut utiliser la cheville Fischer SX12x60 S.
    • ce qui ferait un 3eme filtre? ayant un reservoir clean,je pensais m'en affranchir,j'ai crepine,puis filtre de la pompe,conduite rigide,filtre sous le chassis,flexible allant vers le T puis carbus. pour la pompe je ne sais que choisir entre un interrupteur/secu et un relais afin qu'elle ne débite pas en permanence moteur coupé. La cox est remontée,elle sera testée en fin d'après midi,j'ai pas de towbar,soyons optimistes!  
  • Évènements à venir

×