Aller au contenu
Bolo

Ventilation/désembuage electrique

Recommended Posts

Bonjour à tous,

"winter is coming..." et avec lui , les matins froids et humides... qui vont avec une belle couche de buée sur le pare-brise...

je pense que beaucoup connaissent le petit défaut de désembuage de nos insectes...

allant de paire avec le régime moteur, si on ne monte pas sur "grand route" dans les minutes qui suivent le démarrage le désembuage c'est pas trop ça... et si comme moi on as plusieurs km de petites routes avec ne nombreux feux rouges il reste a penché la tête pour regarder par le coin du pare-brise :)

de plus, moteur froid, on vas pas faire hurler le 4aplats pour désembuer...

je pense tester le montage de deux petit ventilos de PC dans les gaines de désembuage coté conducteur quelqu'un a t'il déjà testé ce montage?

ces ventilos ont l'avantage d'être peu gourmant et silencieux mais le débit va t'il suffire?

J'ai également sous la main une turbine de ? T2 ? T3? je ne sais pas, mais une turbine de ventilation VW à deux sorties, qui elle en revanche est tres puissante et semble plutot gourmande...

pourrait-on envisager de doubler les tubes de chauffage entre turbine et échappement afin d'installer la dite turbine? (je précise qu'elle est équipée de clapets anti-retour donc à priori pas/peu de perte de refroidissement moteur si elle est coupée)

A priori je préfère le montage des ventilos de pc pour la cox, en revanche je monterais bien la turbine sur le bus qui est lui muni d'un alternateur...

merci d'avance pour vos retours,

Pol.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je trouve justement le désembuage super efficace sur les T1 (beaucoup moins sur les T2) ?!

ouvrir légèrement les déflecteurs simultanément à mettre le chauffage plein pot améliore encore l'efficacité.

Pour ta ventilation électrique de type informatique,... pourquoi pas si le ventilo accepte les conditions d'humidité/ chaleur sur le moyen terme. Vu le prix tu peux toujours tenter.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

je n'ai pas encore sorti le T2 par ce temps donc je ne sais pas  :P

pour les déflecteurs c'est effectivement ce que je fais... mais on as des matins très humides en ce moment et ça ne suffit pas vraiment...

j'ai deux petits  ventilos piqué sur une ancienne tour et encore des chutes de gaines qui datent de la resto... donc le test ne me coûtera rien.

niveau chaleur je pense que ça devrait aller l'air n'arrive pas si chaud que ça au niveau du tableau de bord (pas comme sous la banquette) ... en revanche pour l'humidité c'est vrai que le coffre n'est pas vraiment étanche... mais en les montant bien propre le plus étanche possible je ne pense pas que cela devrait être un problème...

il y a 6 minutes, culbu recalé a dit :

Sinon un pare-brise chauffant doit bien fonctionner.

En plus il présente l'avantage d'être feuilleté.

ça existe dans le commerce pour coccinelle ou c'est a faire faire sur mesure? juste par curiosité car je ne compte pas me lancer dans ce genre de frais pour un hiver ...

l'idée des ventilos me plait bien car c'est très accessible et 100% réversible en 5min...

Y a t'il eu des montages de turbine de ventilation sur T2 ? la turbine que j'ai semble  collé a un montage sur les boites de chauffages type1 (sur type4 c'est une emboitement rectangulaire si je ne me trompe pas)

je vais essayer de poster une photo, c'est un petite turbine avec deux sorties ronde de chaque coté, estampé VW, avec un relais qui semble commander deux vitesses...

merci pour vos réponses

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour désembuer, coupe le chauffage aux places arrières et aux pieds à l'avant, ainsi tout va sur le pare-brise.

Sur T1 je le trouve également efficace, et je n'ai jamais trouvé la turbine électrique dans un T2 efficace, bien que nettement plus puissante qu'un ventilo de pC, mais les T2 non pas un bon désembuage. (je ne connais ce montage que sur moteur T4)

;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Ow.. c'est vrai que c'est raisonnable je ne m' attendais pas à ça...

il y a 14 minutes, le-alain a dit :

Pour désembuer, coupe le chauffage aux places arrières et aux pieds à l'avant, ainsi tout va sur le pare-brise.

C'est bien ce que je fais mais malgré tout au ralentit ou sur un filet de gaz la buée reviens très vite... 

apres c'est vraiment ces derniers jours que c'est vraiment génant, le reste du temps ça suffit amplement...

je vais faire le test et vous donner les retours !

Partager ce message


Lien à poster
Partager sur d’autres sites

tu as toujours ton calorstat et tes volets d'air sous la turbine ?

forcément si ils sont absents tu ne bénéficie pas du surplus d'air disponible quand tu en as le plus besoin, à froid lors des premiers kilomètres si tout l'air file sous la cox plutôt que dans les gaines.

tes ventilos de PC je ne leur donne pas longtemps à vivre, 100 bornes sur autoroute avec le chauffage et tu vas les trouver fondus, de plus leur débit ne doit pas être terrible.

Partager ce message


Lien à poster
Partager sur d’autres sites

oui oui les volets + calorstat sont bien présents ... jai CHI* un max pour tout remettre en place il y a quelques mois... je vais jeter un coup d'oeil ce we pour vérifier qu'ils sont toujours bien fermés à froid mais a priori pas de soucis de ce coté...

effectivement j'ai fait un premier test avec les ventilo hier soir et le débit est un peu décevant une fois "gainé",

j'ai placé un ventilo de 60mm entre deux morceaux de bouteilles pour faire entonnoir... je pense que ces ventilos n'ont en faite pas la "force" (ou le couple?) pour forcer l'air dans un rétrécissement même léger ...

(60 -> 40mm) le débit en sortie est franchement pas folichon... après tout ça parait logique ce sont des ventilos de boitier pas prévus pour travaillé dans une gaine...

pour ce qui est de la chaleur, perso l'air au niveau du pare brise n'arrive jamais si chaud que ça, même moteur bien chaud... (contrairement aux sorties sous la banquettes ou par moment ou pourrais presque y laisser quelques poils de molet :) )

c'est différent chez vous?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Bolo a dit :

effectivement j'ai fait un premier test avec les ventilo hier soir et le débit est un peu décevant une fois "gainé",

j'ai placé un ventilo de 60mm entre deux morceaux de bouteilles pour faire entonnoir... je pense que ces ventilos n'ont en faite pas la "force" (ou le couple?) pour forcer l'air dans un rétrécissement même léger ...

(60 -> 40mm) le débit en sortie est franchement pas folichon... après tout ça parait logique ce sont des ventilos de boitier pas prévus pour travaillé dans une gaine...

Ce que tu appelles force ou couple est la pression statique disponible sur un ventilateur. Elle doit être au moins égale à le chute de pression occasionnée par l'écoulement de l'air dans la gaine qui est fonction des caractéristiques de la gaine elle-même et de la vitesse d'air.

Si ce n'est pas le cas, tu as un débit nul presque... c'est ce qui t'arrive, car effectivement ces ventilateurs-là n'ont quasiment aucune pression dispo.

Partager ce message


Lien à poster
Partager sur d’autres sites

Voila,..

cette idée la n'est donc pas exploitable en gaine , dommage ça aurait été une solution peu coûteuse et facile à mettre en oeuvre pour "booster" le désembuage...

la solution serait de les placer à l'air libre sous le pare brise mais ça ne me plait pas, on comprendras facilement pourquoi...

après, ça peut faire ventilateur en été :P

pour info, plus de soucis de buée ces derniers jours... c'était bien du au climat de la semaine passée très humide je pense...

je dois quand même "monter" la cox ce we pour un controle, j'en profiterai pour vérifier la fermeture complète de mes volets.

autre chose à laquelle j'avais pensé, étanchéifier les différents raccords des gaines(tape ou autre)...étant donné l'absence de joints il doit bien y avoir des pertes à ces niveaux, même légeres... 

je posterai les photos de la turbine et de son relais également .

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai ça sur mon T3... mais ce n'est pas un daily et la majeure partie de l'utilisation a lieu à la belle saison donc, ça va bien :rolleyes:

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


  • Highway Import

    Bugs Are Us

    Teoz Racing Car

    Serial Kombi

    Speed Shop

    Mecatechnic

    Vintage Autohaus

    Rudy Olivenca Services

    Microprix

    Feller Service

    Vintage Speed

    Coxobus en Seine et Marne

    Car Concept

    Flat Specialities

    Bug Art

    Eugene, Artisan tolier

    Classic Store
  • Messages

    • J'ai toujours été étonné par ce genre de questions. Pour ma part, lorsque j'achète une véhicule ancien, je regarde les annonces existantes. Je pars bien sur du fait que certaines sont fantaisistes et que le prix proposé n'est souvent pas en rapport avec le prix de vente réel, mais après en avoir consulté  on va dire une vingtaine d'offres à peu près, il est relativement facile de se faire son propre avis sur le sujet...
    • En clair, je change les culasses... Cela colle à mon cahier des charges et ça m'évite de tout re-ouvrir. Ça facilitera les réglages.
    • Salut 1 an après l'ouverture de ce sujet sur la cote des cox découvrables, qu'en est-il de leur valeur 12 mois plus tard?
    • sinon tu sacrifies le deck height, ce n'est pas la solution que j'aime, mais c'est une solution... et du coup tu y vas exagérément dans la baisse de RV car comme le rendement est moins bon le moteur chauffe plus donc vise 7.8 à 8:1 en calant sous cylindres et en augmentant l'avance pour compenser une combustion qui sera forcément moins rapide. si tu veux tenir 9.2:1 il faut limiter le remplissage (donc le couple) et/ou placer un RFA plus élevé et du coup idem le couple en bas va en pâtir. Du coup si tu cherches à avoir un moteur avec du couple en bas et à utiliser sans vraiment dépasser 4000-4500 rpm le FK41 est bien, mais il emprisonne beaucoup de compression (RFA très faible) et avec sa levée importante le remplissage est quand même très bon dès les bas régime donc tendance au cliquetis.. les culasses que tu as sont bien avec 9.2 mais il faut que tu remontes les même genre d'arbre à cames que ce que tu avais avant cependant la cylindrée est moindre et le volume des conduits déjà un poil plus élevé que d'origine ce qui te fera déjà perdre un peu à  bas régime. si ton but est le couple en bas et un moteur utilisable à 4000-4500rpm, ton choix de FK-41 an culbus 1.4 est bien et permet de reprendre à très bas régime sur le dernier rapport. C'est un peu un plâtre à une jambe de bois, mais si tu retardes un peu l'arbre à cames et que tu passes sur des culbuteurs 1.25:1 au lieu de 1.4 le moteur aura besoin de plus de rapport volumétrique qu'actuellement.
    • Normalement, un rupteur de bonne qualité ( = ancien, selon Kads) dure au moins 40.000 Km. Idem pour les bougies NGK.
      J'ai encore le carnet de ma première cox; les rupteurs d'origine furent changés à 50.000 Km. Quelques mois plus tard, je crashais la voiture. Faites les bourses d'anciennes, vous trouverez encore de la qualité.
      Perso, je déplore la mentalité actuelle des revendeurs classiques, qui n'ont que de la piètre qualité à proposer d'une main, et des allumages électroniques de l'autre.
  • Évènements à venir

×