Aller au contenu
  • Annonces

    • Pleviez

      Reportage Bourse aux Pièces de Soustons   18/11/2017

      Plus de 120 photos de la 14eme Bourse aux Pièces du Wild VW Landes sont en ligne dans les galeries photos ! Suivez le guide en cliquant ci-dessous :  
Klm30330

Fumée sort du reniflard + huile dans filtre à essence

Recommended Posts

Bonjour je m appelle Clement et je viens d acquérir une 1302 de 1971 avec un 1600 industriel ref 126A.

Suite à mon acquisition j ai pris l autoroute et 60km plus tard la voiture a perdu de la vitesse et s est mise à fumer.

J ai réussi à sortir de l autoroute et j ai constaté que de la fumée sortait du reniflard d huile et que j avais un gros dépôt d huile dans le filtre à essence.

Le propriétaire venait de faire le plein d huile.

J ai vérifié à froid et la jauge d huile indique en dessous du niveau max.

Quelqu un à t il une idée ?

Trop d huile?

Segmentation ?

Autre?

Merci d avance pour votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Klm30330 a dit :

J ai réussi à sortir de l autoroute et j ai constaté que de la fumée sortait du reniflard d huile et que j avais un gros dépôt d huile dans le filtre à essence.

bonjour

un dépôt d'huile dans le filtre à essence ??? :blink:

mets des photos ou donne nous plus d'explications sur ce que tu as fais ou mis dans ton réservoir de carburant, il n'y a aucune raison pour que de l'huile arrive dans un filtre à essence.

l'huile est miscible avec l'essence, elle ne devrait pas faire de dépôt.

tu peux avoir une couche de rouille mélangée à de l'eau, ça fait un dépôt brun dans l'essence.

as tu regardé le fond de cuve du carbu ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça sent le réservoir encrassé !

Change ton filtre, mets le hors compartiment moteur, inspecte et change tes durites si nécessaire.. Ensuite, observe le nouveau filtre, s'il s'encrasse rapidement, il faudra songer à une dépose/nettoyage/repose du réservoir...

Aucun lien entre le filtre et la fumée que tu a vu.....

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour la fumée c’est normal si tu roule à fond (Max 110 km/h), ça chauffe et ça sort par ta boîte de reniflar. Change ta mousse de boîte occasionnellement, et lève le pied, il existe des fixations qui permettent de rouler le capot légèrement ouvert ou met un radiateur extérieur. Le niveau d’huile ne doit pas dépasser le Max, je dirais même doit être légèrement en dessous. Au dessus du niveau Max il y’a un risque de boucher la chambre pour la dessente du piston de régulation d’huile.

Partager ce message


Lien à poster
Partager sur d’autres sites

Voici les photos du cylindre et du piston n 3. 

La fumée qui sortait du reniflard d'huile provenait du cylindre n 4 par transfert certainement.

Quelqu'un a-t-il déjà rencontré ce type de problème ? Sachant que mon filtre à essence est vraiment encrassé ?

 

cylindre.jpg

piston.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

a mon avis et il vaut ce qu'il vaut:

le moteur n'avait pas tourné depuis bien longtemps et le passage par la case autoroute n'a pas été dans le bon sens.

aprés l'apauvrissement en essence ,moteur chaud a régime "élevé" ,je m'entend, peux amener a la perforation ou fonte d'un piston.

aprés c'est juste mon avis.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour cheap speed, le propriétaire roulait pourtant avec régulièrement, de plus le kit cylindre piston 1641 n est pas vieux, je devais faire la vidange dans 1000km.

Partager ce message


Lien à poster
Partager sur d’autres sites

aucun lien entre un peu de rouille au bas de ton filtre et ton piston fondu, par contre ton filtre semble se trouver entre la pompe et le carbu, c'est moyen coté prévention d'un incendie...

ton piston fondu est certainement causé par un mauvais refroidissement ou un jeu à la coupe des segments trop faible... voir les deux.

avais tu les petites tôles carrés sous les cylindres ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Mauvais réglage de l'avance,, vitesse de croisière trop élevée , système de refroidissement en incomplet ou mauvais état,..etc.. les raisons plausibles sont diverses mais quand un bord se met à fondre c'est causé vraiment par une chauffe excessive.

Au jour d'aujourd'hui ,mieux vaut vérifier tout le moteur avant de remonter seulement un kit cylindrée neuf>> a vérifier aussi la compatibilité et les réglages d'allumeur et de carburateur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir fonfon, Bon à savoir pour le filtre.

En effet j ai deux petites tôles sous les cylindres avec deux trous carrés. L ancien propriétaire les avait ajouté. Est ce un problème ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir loic, le moteur a été restauré par l ancien propriétaire qui est plutôt calé.

Sur la base d un moteur industriel 126A il a fait rectifier les carters, remplacé les coussinets et le 1600 par un kit 1641.

Par contre j ai lu sur un autre poste que l'allumage et du carbu devaient correspondre sinon cela posait problème.

De mon côté j ai un allumage bosh 009 et un solex 31.

Au cas où cela te parle.

Merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas d'incompatibilité avec 009 et Solex 31 PICT-3

Il va bien falloir trouver la cause cependant à moins que tu ne sois resté "pied au plancher" sur 30 kilomètres d'autoroute car avec une boite courte de cox 1302 7cv le moteur tourne alors assez vite et/ou que l'avance à l'allumage soit mal calée (vérifiable en statique maintenant que le haut moteur est démonté).

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×