Aller au contenu
Eul_Dingue

En panne (‘65 moteur 1500H)

Recommended Posts

Infinie SebCox66. 

Bon, je continuerai ça ce WE.... 

Est-ce-que ça peut venir d’un décalage de l’allumage? (Ça ne bouge pas comme ça du jour au lendemain quand même, même si ça a mal été fait)

En tout cas, je vous remercie pour votre aide, votre partage de connaissances et votre soutien 👍.

Si qq’un passe sur Orchies, il aura une bonne bière 😏

Partager ce message


Lien à poster
Partager sur d’autres sites

un décalage de l'allumage ne posera pas de problème d'isolement des rupteurs, ce sont deux choses bien distincts.

pour trouver ton soucis tout est là, si tous les points à vérifier sont conformes tu dois trouver ton défaut.

après fais attention aussi à ton multimètre, j'ai déjà vu des multimètres à 2 balles qui donnaient des résultats incohérents et il m'est déjà arrivé de me faire balader pour trouver une panne jusqu'à ce que je prenne mon multimètre.

Le 04/11/2017 at 11:29, fonfon a dit :

avec le contact tu dois mesurer 12v sur la borne 15 de ta bobine, si tu ne les as pas le soucis est en amont (cablage, contacteur à clé...).

toujours avec le contact et les rupteurs ouverts, si tu as bien 12v sur la borne 15 tu dois mesurer 10-12v sur la borne 1 de ta bobine.

si tu ne les as pas débranches le fil vert des rupteurs et mesures la borne 1 de la bobine, tu dois trouver 10-12v.

deux solutions,

-tu n'as toujours pas tes 10-12v sur la borne 1, la bobine est morte.

-tu as 10-12v fil des rupteurs débranché, mais tu ne les as pas quand il est branché avec les rupteurs ouverts, tu as un court circuit entre ton fil vert et tes rupteurs, (condo en court circuit, cosse ou partie mobile des rupteurs qui touche la masse, fil pincé...).

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 07/11/2017 at 10:24, Eul_Dingue a dit :

Par contre la borne 1 de la bobine est à la masse (fil debranché) ....

Je viens de relire ça, il est pourtant là le problème...erreur de mesure?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

A tous hasards,

Les résistance entre les bornes de la bobine.

lire:
 4 Omh
7.78 KOmhs, cad 7780 Ohms


post-25361-144551743839_thumb.jpgpost-25361-144551743838_thumb.jpgpost-25361-144551743836_thumb.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut salut, je m’y remets demain apres midi. On sera 2, pour essayer c’est mieux.

Déjà voir si j’ai récupéré une etincelle sur une bougie. 

Si probleme je reprendrai l’analyse du cablage du debut. 

DC7BCA33-F994-48FE-A940-2CE65835F11C.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

pourquoi vouloir reprendre l'analyse du câblage du début ???

avec le contact commence par ça,

-le jus arrive à la borne 15 de la bobine, oui/non

-le jus est présent à la borne 1 de la bobine rupteur ouvert, oui/non 

-le jus est présent à la borne 1 de la bobine rupteur fermé, oui/non 

avant d'essayer de démarrer tu dois répondre dans l'ordre oui, oui et non.

en cas de doute tire un fil du + batterie à la borne 15 de la bobine.

Partager ce message


Lien à poster
Partager sur d’autres sites

tu as simplement à faire tourner la poulie du vilo pour fermer tes rupteurs et faire ta mesure.

tu dois alors trouver 0v sur la borne 1 de la bobine rupteurs fermés.

si tu as toujours 12v avec les rupteurs fermés, tu as une merde entre les contacts des rupteurs ou un fil débranché ou coupé ou une mauvaise mise à la masse du plateau porte rupteurs.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je reviens vers vous avec une bonne nouvelle 😋

elle demarre 👍

donc bilan, court jus au niveau de la cosse Condo et reglage vis platinée... je n’avais pas le contact. J’ai repris le reglage et demarré au quart de tour. 

👍👍👍👍

 

 

(si t’es sûr, revérifie 😏)

Partager ce message


Lien à poster
Partager sur d’autres sites

Super!!! L'allumage n'a plus de secret pour toi maintenant.

Le 11/11/2017 at 16:12, Eul_Dingue a dit :

(si t’es sûr, revérifie 😏)

Oui, il faut savoir revenir aux fondamentaux, lorsque l'on se perds dans les recherches de pannes. 

à la tienne🍺

Partager ce message


Lien à poster
Partager sur d’autres sites

l'électronique pour l'instant j'en suis plus que satisfait, c'est un petit investissement mais si tu fais des bornes tu rentre assez vite dans tes frais en conso, à condition de régler correctement les bougies, l'avance et le carbu.

mais attention l'erreur de branchement ne pardonne pas, si tu fais une mauvaise manip ça crame direct.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×