Aller au contenu
Eul_Dingue

En panne (‘65 moteur 1500H)

Recommended Posts

Il y a 23 heures, Eul_Dingue a dit :

Salut Alain, demain je regarde le 12v.

et pour la vis platinée, je l’ai réglée dans cette position. (Voir photo jointe)

L’ etincelle au niveau de la bougie doit se produire dans quelle position du rotor? Quand le contact de la vis platinée est ouvert?

 

 

D0B421D9-DFB6-42EF-897F-241570965951.jpeg

Attention,

si ta cosse électrique des vis platinées fait contact avec la tige de poussée de l'allumeur (dans le coin en bas à gauche sur ta photo) alors ton problème viens de la (court-circuit!).

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Spi, Fonfon a déjà fait la remarque mais même sans ce court jus ça ne demarre pas. Je vais controler la tension en sortie bobine borne 1 qui part au condo.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 23 heures, Eul_Dingue a dit :

Re: j’ai mesuré la continuité là (voir photo) lorsque le contact vis platinée est ouvert. Et j’ai la continuité... c’est pas normal ça!

672B2320-4986-4664-8D45-E994386E1D9C.jpeg

Bonjour, je m'incruste

Effectivement ce n'est pas normal et est la cause de ta panne. Il n'y a aucune histoire de retour de bobine ou autre. Rupteur ouvert, tu dois avoir une résistance infinie. Fait la manip de fonfon et tu confirmeras tous cela. Je parie pour un condo hs et en court-circuit.  A suivre.

et n’oublie pas de graisser légèrement la came de l'axe de l'allumeur.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, SEBCOX66 a dit :

et n'oublis pas de graisser lergerement la came de l'axe de l'allumeur.

+1, j'avais pas vu mais c'est vrai que les cames sont très sèches.

rien à voir avec ton soucis mais c'est indispensable de mettre une pellicule de graisse.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 4 minutes, Eul_Dingue a dit :

ça sent le condo ça 🤔

Salut,

Oui, possible!

Si le condensateur est en court-circuit, tu n'as pas d'allumage.

J'ai posté il y a quelques temps une manière de tester le condensateur.

Tu le charges à +12V et tu mesures la tension au multimètre digital. Le condensateur va se décharger via le multimètre (mode Voltmètre) en +/- 2 secondes.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Speed Shop

    Highway Import

    Mecatechnic

    Microprix

    Feller Service

    Car Concept

    Bugs Are Us

    Coxobus en Seine et Marne

    Initial Cox

    Bug Art

    Flat Specialities

    Vintage Speed

    Serial Kombi

    Vintage Autohaus

    Rudy Olivenca Services

    Teoz Racing Car

    Eugene, Artisan tolier

    Classic Store
  • Messages

    • Bilan coso: - autoroute nimes Nice avec remorque chargée et montées épiques , capote ouverte.... - l erreur de Jacky de base qui conseille à tout le monde de souvent vérifier la presse des pneu: 800gr de pression dans la remorque, petites roues très larges: de vraies ventouses ....(quel con) bref: 10,46 l en roulant à 110/120, 90 a fond dans certaines cotes et la température n a jamais dépassé 105. je dois recommencer mes essais de gicleurs suite à la prise d air mais je reste satisfait 
    • Des idées? j'avoue je ne trouve rien sur le net
    • Il sert à maintenir une dépression suffisante au dessus du papillon afin de supprimer le temps de retard entre circuit de by-pass et circuit de route. Sur les 34 pict le ralenti se fait par le circuit de by-pass et ceci papillon totalement fermé. Si le trou est trop gros le circuit de by-bass est perturbé et si il est trop petit on va avoir un trou à l'accélération vers 1800 tr/mn. Par ailleurs dès qu'on augmente la cylindrée 1700 / 1800 /2lts le by-pass n'est déjà pas assez gros pour avoir un bon ralenti ,il faut déjà obligatoirement réaléser en 4mm. A+
    • Salut Garfield59, on verra ça ce week-end  normalement. Le pot n’est pas neuf, je l’ai juste repeins. Je vais quand même essayer de rajouter un nano température d’huîle pour le rodage. Suite au changement de joint de la pompe, la pression met un peu plus de temps à monter et se cale à ~+ 3 bar stable.
    • Bon pas mieux ce matin... ça monte illico à - - -. Je ferai une vidéo. Donc soit :        - La sonde est morte.       - Les carbus font n'imp. Demain matin, je vais serrer à fond mes vis de richesses et puis enlever 0,5 tour, je devrais retrouver les plop plop (signe de pauvreté que j'avais au début). A suivre.    
  • Évènements à venir

×