Aller au contenu
  • Annonces

    • Pleviez

      Reportage Bourse aux Pièces de Soustons   18/11/2017

      Plus de 120 photos de la 14eme Bourse aux Pièces du Wild VW Landes sont en ligne dans les galeries photos ! Suivez le guide en cliquant ci-dessous :  

Recommended Posts

Bonjour tt le monde,

je rencontre un soucis avec ma cox.

il y a une semaine, le moteur a commencé à cafouiller c’est à dire pétarades et saccades ( sur l’autoroute c’est pas terrible hein  😱).

Là j’ai voulu regarder ce qu il pouvait merdouiller mais.... elle ne veut meme plus demarrer.

donc, direction « goosearch ». 

J’ai réglé la vis platinée, nettoyé les contacts du rotor du delco, acheté une bougie pour tester l’allumage...pas d’etincelle

j’ai controlé la bobine : 3,6 ohms.

Il me reste encore les cables à controler mais je n’y crois pas...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je m’y attache demain matin et vous tiens au courant. 

Un probleme de bobine pourrait expliquer les petarades et saccades egalement?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Eul_Dingue a dit :

 

Un probleme de bobine pourrait expliquer les petarades et saccades egalement?

 

Oui, mais ce n'est pas une coupure totale nette s'il y a eu des saccades.

vérife

- que le +12V arrive à la bobine,  ( soucis de neiman par exemple)

- que les rupteurs donnent un bon contact et s'ouvrent bien

- que ta batterie n'est pas isolée, mais si le démarreur tourne, ça devrait être bon :)

ce n'est pas juste une bougie ou un fil, car un cylindre en moins, voir 2 n'empêche pas de démarrer.

un condo ou un compte-tour en court circuit oui

Si tu n'as pas d'étincelle, c'est une panne franche, qui sera aisée à trouver en remontant le circuit.

;)

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Alain, demain je regarde le 12v.

et pour la vis platinée, je l’ai réglée dans cette position. (Voir photo jointe)

L’ etincelle au niveau de la bougie doit se produire dans quelle position du rotor? Quand le contact de la vis platinée est ouvert?

 

 

D0B421D9-DFB6-42EF-897F-241570965951.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

effectivement comme ça sur la photo il ne semble pas y avoir 0,4 mm, possible que ça vienne de l'angle de la prise de vue.

de la même manière le levier de la capsule à dépression semble être en court circuit avec la cosse des rupteurs, si c'est le cas c'est une panne assurée.

came.jpg.a51bfb2f4a5c21431a3f0e3b7e7a1b97.jpg.3b6223d495be29a3afc7acf9ad1fa90e.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Eul_Dingue a dit :

Oui, meme si ça ne se voit pas j’ai bien 40 centièmes. Donc c’est bon à ce niveau 👍.

Bonjour,

Il y a quand-même un truc qui me chiffonne; les deux surfaces ne sont pas parallèles. Ou alors c'est la photo?

Tu ne mettrais pas un peu d'huile moteur sur le tampon de l'axe? Il a l'air sec.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 16 minutes, lucas a dit :

Tu ne mettrais pas un peu d'huile moteur sur le tampon de l'axe? Il a l'air sec.

il n'y en a pas lucas, c'est un allumeur à dépression uniquement.

seul les allumeurs avec avance centrifuge possèdent ce tampon pour lubrifier entre l'arbre d'entrainement et l'arbre porte cames.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous, on progresse, Fonfon il y avait bien un contact avec la cosse mais ça ne demarre toujours pas. 

J’ai pris la tension aux bornes de la bobine= 0V

Puis je l’ai prise entre le + et la masse = un peu plus de 12V

Partager ce message


Lien à poster
Partager sur d’autres sites

Re: j’ai mesuré la continuité là (voir photo) lorsque le contact vis platinée est ouvert. Et j’ai la continuité... c’est pas normal ça!

672B2320-4986-4664-8D45-E994386E1D9C.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

avec le contact tu dois mesurer 12v sur la borne 15 de ta bobine, si tu ne les as pas le soucis est en amont (cablage, contacteur à clé...).

toujours avec le contact et les rupteurs ouverts, si tu as bien 12v sur la borne 15 tu dois mesurer 10-12v sur la borne 1 de ta bobine.

si tu ne les as pas débranches le fil vert des rupteurs et mesures la borne 1 de la bobine, tu dois trouver 10-12v.

deux solutions,

-tu n'as toujours pas tes 10-12v sur la borne 1, la bobine est morte.

-tu as 10-12v fil des rupteurs débranché, mais tu ne les as pas quand il est branché avec les rupteurs ouverts, tu as un court circuit entre ton fil vert et tes rupteurs, (condo en court circuit, cosse ou partie mobile des rupteurs qui touche la masse, fil pincé...).

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


  • Microprix

    Rudy Olivenca Services

    Serial Kombi

    Classic Store

    Bug Art

    Vintage Autohaus

    Highway Import

    Flat Specialities

    Feller Service

    Vintage Speed

    Bugs Are Us

    Eugene, Artisan tolier

    Car Concept

    Speed Shop

    Coxobus en Seine et Marne

    Teoz Racing Car

    Mecatechnic
  • Messages

    • Salut, ta voiture est sur ses roues ou sur chandelles pour ton décoquage? Parcque si elle est sur ses roues et que c'est une 1302/1303, la suspension avant pousse la caisse vers le haut. La mettre sur chandelles annule la poussée de la suspension avant. Si ça peut t'aider...
    • C'est rarement un soucis de hauteur de cylindre entre portées. La ligne d'arbre n'est pas forcément "en ligne" avec le plan de joint de carter d'une part et les portées de cylindre sur le carter ne sont pas forcément bien équerrées. Si tu ajoutes à cela des longueurs de bielles légèrement différentes par exemple, il n'est pas rare d'avoir des écarts de deck height >> sur un moteur de route jusqu'à 0,15mm c'est acceptable. Comme te le précise SamC il faut aussi poser 2 cylindres sur le carter afin de voir si les portées côté culasses sont alignées/ à la même hauteur/sur un même plan  
    • ce n'est pas d'origine et du coup comme le dit naivo, à part souffler en haut pression de l'intérieur vers l'extérieur ou de changer les éléments filtrants (selon la qualité de l'élément filtrant) ce n'est pas évident de vraiment bien nettoyer. A part quelques éléments filtrant "haut de gamme" qui sont nettoyable avec un produit dédié et qui doivent être huilés ensuite pour filtrer correctement la solution est souvent de changer l'élément filtrant à chaque fois.
    • Je pense qu'avec des filtres camembert tu n'as que l'option  souffler avec de l'air comprimé
    • C'est normal, regarde le schéma que je t'ai indiqué. La légende se trouve ne page 4.
  • Évènements à venir

×