Aller au contenu
MarieL

Tapis caoutchouc gris origine

Recommended Posts

Bonjour à tous,

les tapis caoutchouc gris de ma 1300 de 68 sont d'origine (bientôt 50 ans) et ont perdu leur souplesse et élasticité.

Bref, ils sont cassant et/ou sont fendillés.

En regardant sur les sites marchands pour les changer, je m'aperçois que les dessins sont différents et que la partie centrale (à picot sur ma cox) est lisse et donc moche (à mes yeux).

Est-ce impossible à retrouver le même style exactement ? je suis adepte du vintage :)

Merci pour vos réponses.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a beaucoup de fabrications. Il y a quelques années, plusieurs étaient à modèle grainé et non lisse...

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ta réponse.

Oui, je recherche de préférence un modèle grainé, je ne sais pas si je trouverais maintenant mon bonheur 😩

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


  • Mecatechnic

    Speed Shop

    Coxobus en Seine et Marne

    Initial Cox

    Vintage Speed

    Flat Specialities

    Bug Art

    Highway Import

    Car Concept

    Eugene, Artisan tolier

    Bugs Are Us

    Classic Store

    Teoz Racing Car

    Serial Kombi

    Feller Service

    Vintage Autohaus

    Microprix
  • Messages

    • Si j'ai du chauffage mais j'ai declipse le tuyau pour prendre la photo. J'ai déjà donné des coups de maillet mais rien ne change...je vais vérifier les connectiques. Merci
    • Tiens... t'as pas de chauffage... Inspecte la cosse - de ta batterie, elle doit être propre, sans oxydation au plot - de la batterie... L'autre extrémité doit être parfaitement propre aussi, pas de rouille, contact franc sur la carrosserie.... Sinon tu peux mettre quelques coups de maillet sur ton démarreur et tenter un démarrage, si ça démarre, c'est les charbons.. Le contact entre le solénoïde et le + batterie doit lui aussi être propre,
    • Bonjour à tous, Cela fait un mois que je roule avec ma cox 1200 mexico de 1983 jusqu'à aujourd’hui. je veux démarre et rien pas un bruit rien !!!  les témoins s'allument au tableau de bord, j'entends le clac de l'étouffoir, j'ai essayé de la démarrer avec des pinces pensant que c'était la batterie et rien....heureusement elle démarre a la poussette. je penche plus pour le démarreur ou le neiman (mais comme j'ai entendu l'étouffoir, j'ai un doute) un coup d’œil au démarreur et je le vois dans cet état !!! les connectique ont l'air vraiment crade ! Que me conseillait pour un novice en mécanique !!! j'ai regardé un tuto pour le démonter mais vu l'état des connectiques, j'ai peur de faire pire que mieux !!! je commence par quoi et par où? merci d'avance pour vos réponses  
    • merci, parce que en effet, j'ai regardé plusieurs fois et je n'avais pas vu les joints en alu, j'ai un peu galéré à les enlever, mais voila c'est fait je vais faire un essais de conso, le moteur tourne. je vais revoir les reglage des culbu 0.15 ou 0.20?  
    • Je vais vérifier tout ça !  Je vais faire ça ! Dans le sens ou je ne fais pas de route avec. Les freins ne sont pas collé, quand je la pousse, elle bouge     Merci pour vos conseils !! 
  • Évènements à venir

×